Александр Вейн. Сон — тайны и парадоксы

Александр Моисеевич Вейн

СОН - ТАЙНЫ И ПАРАДОКСЫ

Издательство «Эйдос Медиа»
2003
  • Почему человек спит?
  • Таинственные аномалии сна
  • Сновидения - окно в другую реальность?
    Среди загадок мозга особое место занимает состояние, с которым каждый из нас встречается каждый день. Речь идет о сне, которому мы отдаем 1/3 нашей жизни.
    Зачем мы спим? И является ли треть жизни нашей находкой или потерей? Что происходит в мозге во время сна? Находится ли мозг в это время в активном состоянии? Как рождается во сне психическая деятельность? Как формируются фантастические, казалось бы, не имеющие часто с жизнью никакой связи, сновидения? Какие нарушения сна сопровождают человека? В книге сделана попытка ответить на многие вопросы, которые мы сформулировали.
    Вейн Александр Моисеевич (1928-2003)— академик РАМН, заведующий кафедрой нервных болезней ФППО ММА им. И.М. Сеченова.
        Предисловие
        1. Власть ритма
        2. В поисках яда
        3. Жертвы ноны
        4. Пять ступенек в глубину
        5. Парадоксальный сон
        6. В подземных пещерах
        7. Потребность или роскошь?
        8. Привидение в замке
        9. Гипногенные зоны
        10. Химия сна
        11. Теория Пенелопы
        12. Дворец Кубла Хана
        13. Спящий на эшафоте
        14. Секреты забывчивости
        15. Кролик и отмычка
        16. Фокусы индийского факира
        17. Костюм, облепленный гусеницами
        18. Лишенные сновидении
        19. Эмоциональная буря
        20. Звенья одной цепи
        21. Психическая защита
        22. Когда нет сил пошевелиться
        23. Пикквикский синдром
        24. Загадки летаргического сна
        25. Часов однообразный бой
        26. Почему они не жалуются?
        27. Особая логика
        28. Омраченное новоселье
        29. Готовность к пробуждению
        30. Два контура
        31. Бессонницы не существует
        32. Вся гамма эмоций
        Заключение

    Предисловие

    Первобытный человек всегда жил в страхе перед окружающей его природой. Появление магов, колдунов, шаманов было оправдано их навыками предсказывать и влиять на природные катаклизмы. На смену им пришла религия, давшая свое объяснение возникновения мира, взаимоотношения с небесными силами, сформулировавшая важнейшие этические нормы, давшая адрес для обращения за помощью в личных и общих проблемах человека и общества. У людей верующих появился важный фактор, поддерживающий необходимое для нормальной жизни психическое равновесие.
    Следующим этапом, совершенно не зачеркивающим устоявшиеся, традиционные принципы религии, явилось развитие науки, которая задает вопросы природе и получает на них ответ. Нет таких слов, чтобы по заслугам оценить уже сделанное. Космогонические, астрономические, космические исследования показали место нашей маленькой, но замечательной, создавшей жизнь планеты Земля во вселенной, изучены глубины и недра Земли, расщеплен атом, созданы фантастические информативные возможности, биологи и медики раскрыли геном человека. Наука всегда жива, всегда в пути, нет конца ее развитию. Вся наша окружающая и внутренняя жизнь зависят от ее успехов.
    Наивысшим достижением природы является создание головного мозга человека. Наивысшим и наисложнейшим. Существует определенное противоречие. Мозг — основной инструментом науки, т.е. все загадки природы разгадываются, все успехи в открытиях науки связаны с деятельностью нашего мозга, при этом сам мозг изучен крайне недостаточно и остается объектом исследования.
    Имеются так называемые нейронауки, которые с различных позиций и методов исследования пытаются разгадать тайны нашего мозга.
    Как организована деятельность 50 млрд. нервных клеток (это почти в 10 раз больше населения всей земли) для достижения и выполнения важнейших функций мозга?
    До сих пор неясно, где расположена в мозге "творческая жилка", с чем связаны уровень интеллекта и гениальность, как формируется память человека. Каким образом мозг человека способен обыгрывать в шахматы современнейшую вычислительную технику, осуществляющую сотни тысяч аналитических действий в секунду? Среди загадок мозга особое место занимает состояние, с которым мы встречаемся каждый день. Речь идет о сне, которому мы отдаем 1/3 нашей жизни.
    Зачем мы спим? И является ли треть жизни нашей находкой или утратой? Что происходит в мозге во время сна? Находится ли мозг в это время в активном состоянии? Как рождается во сне психическая деятельность? Как сформируются фантастические, казалось бы, не имеющие часто с жизнью никакой связи, сновидения?
    Ответ на эти вопросы люди пытались найти всегда. Но только появление одного из разделов нейронаук — сомнологии, науки о сне, создание высокоэффективных методов изучения деятельности мозга и всего организма в течении сна позволяют шаг за шагом открывать происходящие во сне изменения в мозге, постепенно познавая, что определялось как "черный ящик". И тут наука потеснила философов и поэтов, которые пытались дать представление о сущности сна.
    Естественно, сон занимает особое место в жизни человека. Лишение сна несовместимо с жизнью. Остается попробовать дойти до сути и выявить роль этого состояния в жизни человека. К сожалению, самые разнообразные нарушения сна часто сопровождают человека. И мы расскажем о главных из них и дадим нуждающимся несомненно важные, но часто плохо реализуемые, советы. В книге сделана попытка ответить на многие вопросы, которые мы сформулировали.
    Ветер надувает паруса науки и с разной скоростью продвигает нас к научным познаниям. Выражаю надежду, что книга вызовет или поддержит ваш интерес к этой проблеме, а решение имеющихся у многих проблем со сном будет способствовать повышению качества жизни.
    Книга рождалась в тесном общении с замечательным писателем, занимающимся научно-популярной литературой Сергеем Михайловичем Ивановым. И я пользуюсь случаем выразить ему благодарность за участие в ее написании.

    Академик РАМН,
    заслуженный деятель науки,
    профессор А.М.Вейн

    Власть ритма

    Едва ли найдется человек, который не задавал бы себе вопрос: "Зачем я сплю?" Натуры деятельные, нетерпеливые продолжат рассуждение так: "Нет, действительно, зачем? Зачем должен я тратить целую треть жизни на это странное и бесплодное занятие? Двадцать лет из шестидесяти, двадцать пять из семидесяти пяти! Безумие! Надо что-то предпринять. Спали же Наполеон и Петр Великий по пять часов в сутки, а Эдисон, говорят, даже два часа. Ну, два часа мало, однако я уверен, что мне удастся свести это расточительство часам к шести. Не так уж мы устаем. Все это вопрос воли..."
    Натурам созерцательным, склонным к философствованию, на ум придет иная цепочка рассуждений: "Да, именно зачем? Сон занимает треть жизни, много больше, чем еда. Следовательно, он гораздо важнее еды. Без еды живут по месяцу, а без сна не протянешь и недели. Писали, правда, что кто-то, не то в Испании, не то в Югославии, не спит уже лет двадцать. Но, во-первых, это редчайший случай, во-вторых, наверняка болезнь у этого человека — вроде летаргии, только наоборот, в-третьих, неизвестно еще, может, бедняга спит, сам того не замечая. Да и что в конце концов доказывают эти феномены? Одному нравится вставать с петухами, другому — нет. Где-то я читал, будто каждое утро слуга будил Канта, спавшего семь часов, и каждое утро — с неимоверными усилиями. Мало было Канту семи часов. А раз мало, нечего было и себя насиловать. Тут все зависит от темперамента, от привычек. А посему оставим в покое исключения и займемся правилами. Какой потребности служит сон — вот что мы должны выяснить прежде всего..."
    Можно ли так поставить вопрос? Разумеется. Именно так и ставили его философы и ученые от Аристотеля до наших дней, и почти все они приходили к заключению, что сон служит потребности в отдыхе и покое, в восстановлении сил. Да, в сущности, так без всяких мудрствований думает каждый человек. Если мы смертельно устали, мы мечтаем поскорее добраться до постели; хорошо выспавшись, мы ощущаем прилив бодрости; плохо спалось — чувствуем себя разбитыми. Кто из нас не искал спасения в сне, кто не благословлял сон:
    Который тихо сматывает нити С клубка забот, хоронит с миром дни, Дает усталым труженикам отдых, Врачующий бальзам больной души, Сон, это чудо матери-природы, Вкуснейшее из блюд в земном пиру*.
    * Шекспир. Макбет, акт II, сцена 2. Здесь и далее в переводе Б. Пастернака.
    Сон — это отдых. Но от чего, например, отдыхают младенцы, спящие по две трети суток? От чего отдыхаем мы, взрослые, когда, проспав превосходно целую ночь, начинаем дремать среди дня в вагоне метро или электрички, на концерте, во время "мертвого часа" в санатории или в больнице? От чего отдыхает кот, целый день дремлющий в кресле? А суслик, спящий девять месяцев в году и в оставшиеся три не упускающий ни одной ночи, чтобы не вздремнуть? От чего отдыхают и вовсе неподвижные растения, когда спят от зари до зари? Все это неумолимо наводит на мысль, что не бодрствование, а сон — первичное, исходное состояние жизни.
    Мысль эта не нова, на протяжении последних 150 лет ее высказывали многие. В 1923 году Н.Я. Пэрна в своей книге "Сон и его значение" выразил ее так: "Из более примитивного и более общего состояния "жизни вообще" постепенно вырабатывается более сложное, но и более одностороннее состояние "жизни как координированной связи с окружающим". Этот процесс выработки бодрствования происходил в течение всей биологической эволюции: чем выше организовано живое существо, тем совершеннее оно "умеет бодрствовать"; чем оно ниже на лестнице эволюции, тем оно более приближается к состоянию полусна. В постепенном развитии состояния бодрствования у ребенка мы видим быстрое и сокращенное повторение этого эволюционного хода".
    Отмечено было также, что во сне ослаблены лишь те жизненные процессы, которые имеют отношение к связи организма со средой. Деятельность же кровеносной системы или пищеварительного аппарата не ослаблена, а скорее видоизменена. Гиппократ определял сон как ослабление жизни внешних органов и усиление внутренних; иными словами, сон — это как бы другая жизнь организма. От этой жизни бодрствование отличается прежде всего тем, что в нем все элементы организма объединяются для того, чтобы в качестве деятельной личности воздействовать на окружающее.

    Великие и малые ритмы природы

    Великие и малые ритмы природы — ключ к разгадке двух форм жизни — бодрствования и сна?
    Все это напоминает нам о великих и малых ритмах природы, в которых, возможно, кроется если не разгадка двух форм жизни, то хотя бы разгадка их смены и каким-то образом навязанной нам необходимости спать. Все в природе совершается циклично. Ритмы солнечной активности и затмений, землетрясений и наводнений, смена времен года, лунных фаз, приливов и отливов, дня и ночи, смена сна и бодрствования, ритмы походки, дыхания, сердечных сокращений — всюду, куда ни глянь, в космосе и на Земле, в живой природе и в неживой, всюду ритмы и пульсации — ритмы одиннадцатилетние, годичные, месячные, суточные, часовые, минутные. Из этой коллекции мы выделим только суточные ритмы и поговорим о смене дня и ночи.
    Ночью, всегда в определенные часы, перестает журчать вода в ручьях, ветер едва шелестит листвой, холодает и во всех веществах замедляются химические процессы. В полдень все полно жизни, энергии, кипения. Суточному ритму подчиняются и животные, и растения, раскрывающие по утрам свои лепестки и листочки и закрывающие их по вечерам; подчиняемся суточному ритму и мы. Внутренних ритмов у нас несколько. Сначала проявляется часовой ритм — половину часового цикла мы проводим неподвижно, а половину в движении. Мало-помалу ритм перестраивается, и образуется период относительной неподвижности, или сна, приходящийся в основном на ночь, и период бодрствования, приходящийся на день.
    Однако часовой ритм не исчезает. Переплетаясь друг с другом, часовой и суточный ритмы складываются в цикл, называемый циркадным (от латинского circa diem — вокруг дня). В течение этого цикла по определенной закономерности в организме происходят колебания интенсивности процессов обмена, а также умственной и физической работоспособности.
    Ритмом работоспособности человек научился управлять сравнительно успешно; иногда он даже не замечает спадов и подъемов своей активности в течение рабочего дня. Но перестройка суточного ритма вызывает у организма энергичный протест.
    Однажды группа английских физиологов решила провести лето на Шпицбергене; летом же там солнце не заходит. Все физиологи запаслись особыми часами. У одной половины группы часы за сутки уходили на три часа, и она стала жить по 21 -часовому циклу, у другой — отставали на три часа, и у нее установился 27-часовой цикл. Суточный температурный ритм сопротивлялся этим перестройкам неделю, а ритм выделения калия из организма — целых полтора месяца. Столь же неохотно приспосабливается организм и к работе в ночную смену, сколько бы человек ни спал днем.
    Стоит ли объяснять, что упорством своим наш суточный ритм сна и бодрствования обязан прежде всего врожденной к нему предрасположенности, восходящей к тем баснословно далеким временам, когда выходили из океана первые обитатели Земли.
    Оказавшись на суше, они начали испытывать перепады температуры воздуха. С наступлением холодной ночи у них понижалась температура тела, а вместе с нею — скорость биохимических реакций в организме и активность нервной системы. Они цепенели, замирали, оживляясь лишь с первыми лучами солнца. Как отголосок резких колебаний, которые происходили в организме первых обитателей Земли, у теплокровных животных и у человека сохранился до сих пор ритм колебаний суточной температуры. К внутреннему температурному ритму добавились привычки, связанные с приспособлением к среде. Предки наши, и близкие, и отдаленные, наделены были дневным, а не ночным зрением — ночью им просто нечего было делать. Ночью они застывали, днем выходили на охоту, и этому ритму исправно следует сегодня наш организм.
    Нам еще неясно, почему мы спим, но уже ясно, почему мы спим ночью, а не днем. Этого вполне достаточно, чтобы познакомиться с краткой историей изучения сна и с теориями, ему посвященными. Веками люди думали, что основная, даже единственная форма существования — бодрствование, которое на известное время прерывается сном. Вот почему они изобретали теории сна, а не теории бодрствования. Бодрствование было состоянием, само собой разумеющимся и в объяснении не нуждающимся, и только в наши дни ученые начинают понимать, что бодрствование, быть может, так же сложно, как и сон.

    В поисках яда

    До XIX века сном безраздельно владели поэты и философы. Люди отправлялись в объятия Морфея, не задумываясь, что собой представляет этот крылатый бог, сын царицы вечного покоя Нюкты, то есть Ночи, и брат Танатоса, бога смерти.
    В начале века сформировалась циркуляторная, или гемодинамическая, теория. Ее сторонники — Кабанис, Мюллер — связывали сон с застоем крови в мозге, а застой считали следствием горизонтального положения тела. После того как выяснилось, что в работающих органах сосуды расширяются и к ним притекает больше крови, а в неработающих сужаются и крови к ним притекает меньше, сон стали рассматривать как результат анемии мозга, а заодно и его отдых. Такого взгляда придерживались физиологи Клод Бернар, Моссо, И.Р. Тарханов. Моссо сконструировал специальную доску-весы, на нее укладывали человека, и, когда он засыпал, головной конец доски поднимался. Это должно было означать, что во сне кровь отхлынула от головы и голова стала легче.
    Этот опыт не убедил тех исследователей, которые предпочитали видеть в наступлении сна не анемию, а гиперемию, то есть не отлив крови, а прилив. Они считали, что работа мозга весьма сложна, днем мозг поглощен ею настолько, что питаться он может только ночью, а следовательно, ночью должно усиливаться наполнение ею кровью. Эта мысль была впервые высказана Шопенгауэром, а затем в виде теории гиперемии развита физиологами Броуном, Шлейхом и другими. Говорилось и доказывалось, что опыт Моссо был основан на ошибке или на неточности наблюдения, да и сам Моссо уже склонялся на сторону гиперемни. А доктор Черни своими глазами — сквозь трепанационное отверстие в черепе больного ребенка — видел, как во сне кровь приливает к мозгу.
    Но почему приток крови должен быть подобен снотворному? Чешский анатом Пуркинье предположил, что от прилива крови набухают нервные центры, проходящие через них волокна сдавливаются и теряют проводимость и сообщение между отделами мозга прерывается. Догадка Пуркинье не подтвердилась. В наши дни методами реоэнцефалографии удается очень точно оценить степень кровенаполнения мозговых сосудов. Бывает, что уровень кровенаполнения во сне понижен, а бывает повышен по сравнению с самым напряженным бодрствованием; непосредственной причинной зависимостью уровень этот со сном не связан.
    В конце XIX века получила некоторое распространение гистологическая теория: воспринимающие нейроны втягивают свои окончания, порывая тем самым связь с внешним миром, и наступает сон. Однако не подтвердилось и это предположение.

    Химическая теория

    И тут на научном горизонте появилась химическая теория. Организм — это фабрика ядов. Таков был ее главный тезис. "Мы отравлены с головы до ног продуктами наших собственных органов. Это — общий результат обмена веществ..." — писал в книге "Сон" И.И. Остромысленский. Сон в глазах сторонников химической теории был похож на остановку машины, к которой прекратился доступ горючего, например кислорода, вытесненного углекислым газом, или в которую "набилась зола", например молочная кислота, или холестерин, или еще что-нибудь. Во сне организм очищается от "золы", а утром цикл "засорения" начинается сначала.
    Самоотравление золой или ядами было равносильно утомлению, а очищение от них — отдыху. Поэтому против химической теории выдвигались те же возражения, что и против теории отдыха. Швейцарский ученый Эдмунд Клапаред считал, что мы часто засыпаем, не будучи утомленными, и часто сильная усталость не дает нам заснуть. Куда же деваются яды при нашей бессоннице? Трудно себе представить также, что ежедневное отравление не приносит вреда организму. Если бы мы на самом деле засыпали под влиянием достаточно большой концентрации яда, то почему мы не просыпаемся уже через короткое время, когда концентрация падает до той степени, которая была у нас незадолго до засыпания и которой, по-видимому, было недостаточно для вызова сна?

    "Сонный яд"

    И.И. Мечников придерживался противоположного мнения. В "Этюдах оптимизма" он размышляет о бессоннице людей нервных и переутомленных. Отчего они плохо спят? Разве у них в организме не выделяется "сонный яд"? Выделяется, и даже больше, чем у здорового человека! Но эти люди обладают чрезвычайно возбудимыми нервными элементами; повышенная возбудимость делает эти элементы нечувствительными ко многим наркотическим ядам, а "сонный яд" из их числа.
    Попытку проникнуть в тайну сна предприняли французские ученые Лежандр и Пьерон. Не предрешая заранее, что представляет собой "сонный яд", они поставили опыты на собаках. День за днем собакам, привязанным к стене короткой веревкой, не давали спать. На десятый день собаки уже не могли ни открыть глаз, ни пошевельнуть лапой; чтобы они не задохнулись в ошейниках, их приходилось поддерживать. Жить им оставалось не более суток; собак умерщвляли и подвергали исследованию их мозг. С нервными клетками в лобных долях творились страшные вещи, они словно перенесли нападение врагов. Форма их ядер менялась, мембрана, казалось, была изъедена лейкоцитами. Если же собакам перед умерщвлением давали хоть немного поспать, никаких изменений в клетках не было.
    Казалось, клетки во время бессонницы пожирал какой-то яд. Лежандр и Пьерон так и назвали его — "сонныйяд", или гипнотоксин, по аналогии с кеноток-сином — "ядом мышечной усталости", на существование которого указывал физиолог Вейхарт. Название было выбрано не слишком удачно: таинственное вещество следовало бы назвать ядом бодрствования, так как оно накапливается во время бодрствования и является его прямым продуктом. Во сне же организм очищается от него.
    Клетки мозга во время бессонницы пожирал какой-то яд. Лежандр и Пьерон так и назвали его — "сонный яд".
    Лежандру и Пьерону предстояло найти подтверждение своей гипотезе, и они его нашли. Они брали от долго не спавших собак кровь, спинномозговую жидкость и экстракт из головного мозга и вводили их нормальным собакам. Собаки тотчас обнаруживали все признаки утомления и впадали в глубокий сон.
    Лежандр и Пьерон экспериментировали более десяти лет. Выделить гипнотоксин им так и не удалось, но в его существовании уже никто не сомневался. Поколебать химическую теорию, казалось, было невозможно. На все возражения у ее сторонников находились контрвозражения... Но что бы они смогли возразить, скажем, академику П.К. Анохину, который около года наблюдал за парой сиамских близнецов и более пятнадцати лет за другой и десятки раз видел, как эти сросшиеся грудными клетками и имевшие общую систему кровообращения близнецы спали в разное время — одна голова спала, а другая бодрствовала.
    Точно так же вели себя и самые первые сиамские близнецы, каждый из которых спал когда хотел, и, наконец, близнецы, сросшиеся головами и имевшие общее кровоснабжение мозга, которых довелось видеть автору этих строк. Если сон вызывается веществами, которые могут быть перенесены кровью, то близнецы должны засыпать одновременно. Если же этого нет, то нет и никакой химии.
    Но как же нет химии? Ведь никто не опроверг результаты опытов Лежандра и Пьерона. Да и не они одни ставили такие опыты. У больных патологической сонливостью экстрагировали спинномозговую жидкость, вводили ее нормальным животным, и те засыпали. Экстракт мозга животных, находящихся в зимней спячке, повергал кошек и собак в долгий сон, из чего, помимо всего прочего, следовало, что хотя спячка и не совсем сон, кое в чем она все-таки сон. В 1965 году швейцарский нейрофизиолог Монье создал на собаках модель сиамских близнецов. У двух собак было налажено перекрестное кровообращение: кровь от мозга одной собаки текла в туловище другой, и наоборот. Одной собаке раздражали определенный отдел мозга, и она засыпала. Через несколько минут засыпала и другая. Поскольку нервных связей между животными не было, сон второй собаки можно было объяснить лишь тем, что какое-то вещество, вызывающее сон, прибыло к ней с кровью первой собаки. А через несколько лет швейцарские газеты сообщили, что гипнотоксин, наконец, найден. Монье удалось выделить из крови, оттекающей от головного мозга спящих глубоким сном кроликов, полипептид; введенный в вену другим кроликам, он усыплял их мгновенно.
    А как же настоящие, а не искусственные сиамские близнецы? Да очень просто! Один из близнецов хотел спать, а другой не хотел. У них действовали естественные снотворные, а не чужеродные, свои, а не взятые у кого-то; хоть они были и близнецы, да еще и сросшиеся, они были разными личностями. Их эмоции не совпадали, и эти эмоции оказывались сильнее химии. Гипнотоксин может быть одним из механизмов сна, но не его единственной причиной: он существует и выполняет гипногенные функции, но не он командует парадом, и сиамские близнецы тому бесспорное доказательство.
    Здесь будет уместно упомянуть "инстинктивную теорию" Клапареда. Признав в конце концов существование гипнотоксина, Клапаред, так же как и мы, отвел ему второстепенную роль. Мы засыпаем, говорил он, не оттого, что мы отравлены или устали, а чтобы не отравиться и не устать. Сон — один из .инстинктивных способов защиты организма от дурных воздействий. Этим и объясняется, например, что мы можем не заснуть, если главенствует другой инстинкт, заставляющий нас сначала выполнить его веление.

    Жертвы ноны

    Что такое сон? Отключение от внешней среды. Так рассуждали представители нервных теорий, зародившихся еще в середине прошлого столетия. А раз так, то надо найти участок нервной системы, который преграждает нервным импульсам путь к полушариям головного мозга. В этом участке и спрятан ключ к разгадке сна. В трудах по этому вопросу мы находим ссылки на клинические наблюдения СП. Боткина и немецкого невропатолога Штрюмпеля. Боткин наблюдал девушку, которая была слепа и глуха; кроме того, у нее было неразвитое осязание. Она почти все время спала. Штрюмпель описал мальчика, который был слеп на один глаз, глух на одно ухо и не ощущал боли при уколах кожи. Когда ему закрывали зрячий глаз и затыкали здоровое ухо, то есть полностью отрезали от внешнего мира, он, несмотря на полное отсутствие усталости, засыпал в то же мгновение.
    Затем начались эксперименты на животных. У собак и кошек перерезали зрительные, слуховые и обонятельные нервы, и животные погружались в сон при каждом удобном случае. И все-таки по многим признакам было видно, что дело не только в отключении от внешнего мира, но и в чем-то еще: отключение, подобно гипнотоксину, не первопричина сна. Иначе как объяснить, что глухие, глухонемые и слепые спят столько же, сколько и здоровые?
    . В 1890 году венский окулист Маугнер наблюдал за людьми, которые стали жертвами эпидемического заболевания, получившего название "нона". Больные страдали глазодвигательными расстройствами (все предметы у них двоились) и патологической сонливостью. Маутнер пришел к выводу, что причина этих расстройств кроется в поражении одного из отделов мозга — гипоталамуса. Импульсы из внутренней среды организма поступают для оценки в гипоталамус; если он поврежден, поток импульсов искажается, а это искажение вызывает сонливость. Получается тот же эффект, как и от уменьшения притока информации извне. Вот типичный пример плодотворной научной гипотезы: сочетание сомнительной аналогии с удивительной проницательностью.
    Настоящая эпидемия "ноны" разразилась в начале Первой мировой войны. Во время обострения болезни люди засыпали даже стоя. Но несмотря на то что больные производили впечатление глубоко спящих, они откликались на зов и правильно отвечали на вопросы. Иногда сонливость нападала на больных только в период обострения, а иногда она не покидала их несколько месяцев и даже несколько лет.

    "Нона" — эпидемическое заболевание при котором у больного двоятся предметы и наблюдается постоянная патологическая сонливость.
    После исследований, проведенных австрийским неврологом Экономо, болезнь нона получила более точное название — летаргический энцефалит. Экономо доказал, что вызывается она вирусом, который проникает главным образом в задние отделы гипоталамуса и верхние отделы ствола головного мозга. Он предположил, что в гипоталамусе есть два центра: поражение первого вызывает бессонницу, а поражение второго — патологическую сонливость.
    В дальнейшем выяснилось, что патологическую сонливость может вызвать не только вирус, но и любая поломка в этой области мозга — опухоль, черепно-мозговая травма, закупорка сосудов — и что сонливость связана, скорее всего, не с включением центров сна, поиски которых начались еще во времена Маутнера, а с выключением системы бодрствования. Пятнадцать лет назад бразильская певица Мари-Луиза Сантос попала в тяжелую автомобильную катастрофу. Девять месяцев она находилась в коме, без сознания, а потом погрузилась в сон, длившийся семь лет. У нее был поврежден верхний отдел ствола как раз там, где находится система бодрствования.
    В дальнейшем нам придется не раз говорить об этих системах, так что есть смысл, пожалуй, коснуться немного истории изучения тех отделов мозга, где расположены самые главные из них.

    Есть ли у человека центры сна?

    В 1924 году швейцарский физиолог Гесс приступил к первым опытам с введением электродов в мозг. Сначала он вводил кошкам в мозг тонкие трубочки, впрыскивал через них различные вещества и наблюдал, как у животных меняется поведение. Потом он решил использовать для раздражения мозга электрический ток. Гесса интересовал таламус (бугор) и гипоталамус (подбугорье). Про гипоталамус было известно, что он контролирует температуру тела и участвует в регуляции эндокринной системы. Оказалось также, что он имеет прямое отношение к регулировке аппетита и жажды.
    Что должен делать хищник, ощутив голод? Отправиться на охоту. Охота же требует согласованной работы сердца, дыхания, кровяного давления, секреции желез. И при охоте должен, как никогда, работать аппарат грубых эмоций. Не находится ли и он в гипоталамусе? Рассудив так, Гесс не удивился, обнаружив там участок, при раздражении которого током кошка принимала агрессивную позу. Раздражая область суб-таламуса, Гесс вызывал у животных сон. Раздражение тех же областей мозга более сильным током приводило к противоположному эффекту — возбуждению. В последующие годы физиологи не раз воспроизводили опыты Гесса и вызывали у животных испуг, ярость, сон и возбуждение. Невролог Н.И. Гращенков наблюдал во время войны раненого, у которого осколок снаряда находился в черепе на уровне гипоталамуса. Попытка извлечь осколок пинцетом мгновенно вызывала глубокий сон, когда же пинцет убирали, раненый тут же просыпался.
    После наблюдений Экономо и опытов Гесса, доказавшего, что сон можно вызывать усилением деятельности некоторых мозговых структур, мало кто сомневался в существовании центров сна. Сомневался И.П. Павлов, который весьма высоко ценил полученные Гессом экспериментальные данные, о чем не раз сообщал ему в письмах, но рассуждений и выводов Гесса принять не мог, о чем не забывал упомянуть в тех же письмах.
    В лаборатории Павлова было обнаружено, что собаки в процессе выработки условных рефлексов засыпают. Сон у них вызывали некоторые внешние раздражители, которые, как писал Павлов, "в больших полушариях производят тормозной процесс". "Торможение и сон — это одно и то же", — повторял он. Допускал он, впрочем, существование и другого механизма сна. Трактуя опыты А.Д. Сперанского и B.C. Галкина с перерезкой у кошек зрительных, слуховых и обонятельных нервов, он говорил, что здесь сон пассивен и причина его — иссякание потока информации. Есть, говорил он, "два сорта сна: один сон пассивный, в силу отпадения массы раздражений, обыкновенно поступающих в большие полушария, и другой сон — активный, как его и представляют, в виде тормозного процесса, потому что тормозной процесс, конечно, должен представляться активным процессом, а не как состояние недеятельности".
    Пассивным казался Павлову и сон больных летаргическим энцефалитом, и сон подопытных кошек Гесса. Не признавая существования в гипоталамусе центра сна, он объяснял этот сон одним лишь разрывом сообщения между большими полушариями и внутренним миром. Не все идеи Павлова о природе сна и бодрствования выдержали проверку временем. Идеи, в которых почти все мозговые функции возлагались на кору, а глубинным отделам отводилась сугубо вспомогательная роль, в которых все многообразие нервных процессов сводилось к возбуждению и торможению, оказались слишком схематичными.
    Точно так же и Гесс, обнаружив столько интересного в глубинных структурах, решил, что в мозговых процессах они, а не кора, играют первую скрипку, и они с Павловым долго спорили на эту тему, так ни до чего и не договорившись. Однако образцом прозорливости предстает сегодня перед нами та настойчивость, с которой Павлов твердил, что торможение, охватывающее мозг, активно и что сон меньше всего похож на бездеятельность.

    Пять ступенек в глубину

    В середине тридцатых годов бельгийский нейрофизиолог Бремер провел очень важные опыты. Перерезав кошке спинной мозг на уровне первого шейного сегмента, он получил так называемый изолированный мозг. На электроэнцефалограмме, снятой с этого мозга, отражалась нормальная смена сна и бодрствования. Когда же Бремер сделал перерезку на уровне среднего мозга, получился препарат, который он назвал "конечным изолированным". На снятой с него электроэнцефалограмме была лишь картина сна. Отчего произошла такая перемена, Бремер сразу не догадался. Непрерывный сон он по традиции объяснил снижением притока импульсов к коре. Это было верно, но каких импульсов, й откуда они шли? Оставалось сделать один шаг и найти механизмы, поддерживающие уровень бодрствования. Но шаг этот Бре-меру сделать было не суждено. Сделали его в 1949 году американский нейрофизиолог Мэгун и его итальянский коллега Моруцци.
    Исследуя больных полиомиелитом, который поражает нижние отделы ствола головного мозга, Мэгун установил, что нарушения мышечного тонуса при этой болезни связаны с разрушением нижних отделов ретикулярной формации. О существовании этой структуры знали еще в прошлом веке, но ее назначение было никому не ведомо. Ретикулярная формация — это огромная сеть нейронов; отсюда и название: ретикулярная — значит сетевидная.
    Сеть эта растянута по всему стволу от спинного мозга до гипоталамуса и таламуса включительно. Мэгун и Моруцци доказали, что глубокий сон, который демонстрировал Бремеру "конечный изолированный мозг", вызван был отсечением от полушарий ретикулярной формации, чьи активизирующие импульсы поддерживают не только мышечный тонус, но и надлежащий уровень бодрствования.
    Изучение ретикулярной формации было продолжено американскими нейрофизиологами. Они разрушали все пути, по которым направляются в кошачий мозг импульсы из глаза, уха, от кожи и обонятельных луковиц, и сохраняли только связи ретикулярной формации с большими полушариями. Никаких изменений на электроэнцефалограмме, никакого понижения уровня бодрствования! Когда же все пути между органами чувств и корой оставались нетронутыми, а разрушалась ретикулярная формация, наступал сон. Так появилось весьма важное дополнение к прежним гипотезам о том, как влияет на состояние мозга сокращение потока поступающих в него импульсов.
    Природа позаботилась о том, чтобы все импульсы, приходящие от органов чувств в соответствующие отделы коры, попадали и в ретикулярную формацию. Вот перед нашими глазами неожиданно возникает яркий свет. По зрительным волокнам сигнал о свете отправляется к зрительной коре. Но, проходя через ствол мозга, сигнал делится на две части. Одна часть продолжает свой путь в затылочную долю, где находится зрительная кора, а другая по особым ответвлениям направляется в ретикулярную формацию. А что произойдет, если мы услышим громкий звук? Часть сигналов попадет в слуховую кору, расположенную в височной доле, а часть — опять в ретикулярную формацию.
    Пока специфические мозговые системы, то есть системы, связанные с органами чувств определенного типа и с раздражителями определенной модальности, анализируют поступающие сигналы, неспецифические, то есть относительно безразличные к тому, поступает информация зрительная, слуховая или осязательная (к неспецифическим относится и ретикулярная формация), оценивают те же сигналы по их значимости для организма и готовят его к ответным действиям. Вот для чего и параллельный поток сигналов. В верхних отделах ретикулярной формации имеется механизм, поддерживающий необходимый нам уровень бодрствования. Это так называемая активирующая восходящая система. Ее разрушение и повергает животное в сон. Уровень бодрствования поддерживается постоянным потоком импульсов, идущих из ретикулярной формации в кору. Даже во сне эта "фоновая активность" не исчезает совсем, а лишь снижается до определенного порога, что позволяет животным просыпаться при приближении опасности. Когда же сигнал приобретает особое значение, поток импульсов возрастает, и вместе с ним возрастает внимание и сосредоточенность. Мозг уже не просто регистрирует сигнал, а изучает его.

    Как записать картину сна?

    Бодрствование — это активный процесс, поддерживаемый ретикулярной формацией. А сон? Выходит, сон пассивен? Выходит, это просто-напросто "небодрствование", возникающее из-за снижения потока импульсов? Ничего подобного: сон не менее активен, чем бодрствование. Достаточно взглянуть на электроэнцефалограмму... Впрочем, об электроэнцефалографии тоже следует рассказать подробнее.
    Первым, кто записал электрические потенциалы мозга, был мэр Ливерпуля лорд Ричард Катон. В 1875 году он обнаружил на скальпе у кроликов и обезьян разность потенциалов между двумя точками.
    В середине двадцатых годов XX века к опытам приступил австрийский врач и ученый Ганс Бергер.
    Приклеив к голове добровольцев металлические пластинки, он соединил их с гальванометром и увидел на шкале колеблющиеся потенциалы в несколько тысячных вольта. Дальше представьте себе ползущую бумажную ленту, на которой фотографируются положения зеркальца гальванометра и начерченные на бумаге кривые, отражающие измерения биопотенциалов во времени. Эти изменения стали называть волнами или ритмами.
    Для подлинного расцвета электроэнцефалографии потребовалось еще лет десять, в течение которых были разработаны высокочувствительные усилители и сделана основательная классификация мозговых ритмов. В современных клиниках электроды прикладывают уже не к двум точкам головы, как это делал Бергер, а ко многим участкам, прибор же вычерчивает от четырех до шестнадцати кривых. Расцвету электроэнцефалографии сопутствовала бурная вспышка фантазии среди широкой публики.

    Только и было разговоров, что о чтении мыслей, закодированных в узоре электроэнцефалограммы. К счастью, о мыслях можно только догадываться: кривые отражают лишь среднее электрическое состояние сотен миллионов нейронов на каком-нибудь участке мозга. Но и это состояние способно рассказать о многом. Вот перед нами альфа-ритм — ритм спокойного, расслабленного бодрствования с закрытыми глазами, когда мозг ничем не занят, а зрение отдыхает. Человек сосредоточился, и на месте альфа-ритма появился частый, стремительный бета-ритм. Есть свой рисунок у затруднения, беспокойства, ожидания, восторга — у всех эмоциональных состояний.
    Бергер обнаружил, что ритмы бодрствования резко отличаются от ритмов сна; в последующих опытах канадского нейрофизиолога Джаспера и его английского коллеги Эдриана это подтвердилось. Эдриан предложил оценивать биопотенциалы мозга с точки зрения синхронизации и десинхронизации работы нейронов. Когда нейроны работают синхронно, то есть одновременно, на электроэнцефалограмме видны медленные высокоамплитудные волны, а когда вразнобой — быстрые низкоамплитудные. Картина синхронной работы как раз характерна для сна. Электроэнцефалограмма же, снятая во время напряженного бодрствования, выглядит почти плоской линией, иногда украшенной низковольтными колебаниями. Кажется, должно быть наоборот: чем интенсивнее деятельность, тем ярче ее электрический эквивалент. Так оно и бывает при записи биотоков со скелетной мышцы или сердца. А тут иначе: чем напряженнее работает мозг, тем более плоские и невыразительные линии выползают из-под самописцев прибора. В выпуклости и яркости ритмов отражается синхронность работы нейронов; их электрические сигналы, складываясь, рождают медленные ритмы. Работающим же вразнобой нейронам никак не сложить свои импульсы, и от этого линия на электроэнцефалограмме получается почти прямой, это как бы равнодействующая многих тысяч самостоятельных залпов.
    Синхронизирующих механизмов, усиливающих свою деятельность, когда мы засыпаем, было найдено несколько — в области таламуса, в передней части гипоталамуса и перегородке, в нижней части ствола. Последний механизм был назван в честь своего открывателя аппаратом Моруцци.
    Нейрофизиологи, экспериментируя над животными, начали снимать электроэнцефалограммы уже не со скальпа, а прямо с мозговых структур. Вот тут-то и обнаружилось, что представления о сне, как о пассивном процессе или как о торможении, лишены всякого основания. Это весьма активный процесс, целиком обязанный усиленной деятельности синхронизирующих систем. Кошкам вводили в мозг сразу несколько сот электродов. Во время бодрствования половина нейронов оказывалась у них в состоянии возбуждения, а половина была заторможена. Во время сна количественное соотношение не изменилось, изменилось лишь расположение возбужденных и заторможенных нейронов. Впоследствии же обнаружилось, что во сне многие нейроны даже усиливают свою спонтанную активность, а возбудимость нейронных систем в проекционных зонах коры возрастает. Словом, во сне мозг так же деятелен, как и в бодрствовании, только в эту деятельность часто вовлечены другие нейроны, и работают они в другом режиме.
    В конце тридцатых годов английские нейрофизиологи Лумис, Хабарт и Дэвис предложили первую классификацию стадий сна, основанную на показаниях электроэнцефалографа. Получилось у них пять стадий — .
    Во время стадии А на электроэнцефалограмме виден альфа-ритм (с частотой 8-12 герц). Постепенно он становится неравномерным, амплитуда его уменьшается, периодически он исчезает.
    Наступает стадия В — дремота, или поверхностный сон. Электроэнцефалограмма представляет собой почти ровную линию, на фоне которой появляются волны более низкой, чем исчезнувший альфа-ритм, частоты, а именно тета- и бета-ритмы. Перед переходом к следующей стадии можно заметить так называемые вертекс-потенциалы — острые волны с большой амплитудой.
    Стадия С — сон еще поверхностный, но уже настоящий. Появляются "сонные веретена" — группы волн с частотой 13-14 герц. Быстрые бета-ритмы пропадают; их место постепенно занимают низкоамплитудные колебания в дельта-диапазоне. В стадиях D и Е сначала на фоне сонных веретен, а потом уже и без них нарастает количество медленных дельта-волн с частотой 0,5-4 герца и относительно большой амплитудой.
    Стадия D — сон средней глубины, стадия Е — самый глубокий сон.
    Классификация Лумиса и его коллег продержалась без существенных изменений лет пятнадцать. Потом ее решили упростить. Стадию А объединили со стадией В, четыре получившиеся стадии перенумеровали римскими цифрами — от I до IV. Иногда мы будем пользоваться этим упрощенным вариантом. Но чаще всего нам достаточно будет самого простого деления — на дремоту, стадию сонных веретен и дельта-сна.

    Парадоксальный сон

    Бодрствование — состояние тоже неоднородное и его можно разделить на стадии. Собственно, это было известно всегда, но находилось за пределами исследований и классификаций.
    Электроэнцефалография позволила разделить бодрствование на три стадии, или ступени. Верхняя, которую можно назвать напряженным бодрствованием, соответствует периодам самой интенсивной умственной и физической деятельности. Средняя — это, так сказать, нормальное бодрствование; оно весьма далеко от сна, но уже не связано с привычной деятельностью и особыми эмоциями не окрашено. Наконец, нижняя ступень — бодрствование расслабленное; крайняя его степень — переход ко сну на фоне внутреннего созерцания: человек еще не спит, но уже отрешен от внешнего мира и углублен в себя. Здесь, как и во сне, каждой ступени соответствует своя картина биоэлектрической активности мозга.
    Все разложено по полочкам. Кажется, можно сесть и спокойно поразмыслить о сущности и назначении сна, об его взаимоотношениях с бодрствованием... Именно такое настроение и было у физиологов, занимавшихся этой проблемой в начале пятидесятых годов, как вдруг перед их взором возник нежданно-негаданно парадокс, смешавший им все карты.
    Парадокс так и назвали — парадоксальный сон. Открыл его в 1952 году аспирант доктора Натаниэля Клейтмана, руководителя лаборатории сна в Чикагском университете. Звали аспиранта Юджин Азеринский.
    Клейтман изучал связи между биологическими часами и температурой, давлением крови, сердечной деятельностью и обменом веществ. Подобно английским физиологам, проводившим лето на Шпицбергене, он тоже пробовал переставлять биологические часы и вместе со своим помощником спускался в подземные пещеры Кентукки, где всегда была постоянная температура, постоянный мрак и снаружи не доносилось никаких звуков. Клейтману удалось навязать своему организму непривычный ритм сна и бодрствования. После этого он начал изучать тот же ритм у маленьких детей и, непрерывно записывая у них биотоки, доказал, что грудные дети в возрасте нескольких недель бодрствуют не два часа в сутки, как думали прежде, а целых восемь часов.
    Наблюдая за этими детьми, Азеринский сделал открытие. Он заметил, что во время сна у них периодически появляются быстрые движения глаз, сопровождающиеся на электроэнцефалограмме быстрыми низковольтными ритмами. Детям прикрепили к векам концы тончайших электродов и в течение многих месяцев регистрировали у них электрические импульсы глазных мышц. Так было положено начало полиграфическим исследованиям сна — записи биотоков мозга в сочетании с записью движений глаз (электроокулограмма), движений мышц (электромио-грамма), сердечных ритмов (электрокардиограмма) и кожно-гальванических реакций.
    Движения глазных яблок наблюдали и до Азе-ринского, но им не придавали особого значения и не сопоставляли с электроэнцефалограммой. Никому из ученых до Клейтмана не приходило в голову, что эти движения, по крайней мере у взрослых, могут быть связаны со сновидениями. Клейтман же это заподозрил и начал экспериментировать со взрослыми испытуемыми. Классификации, с которыми мы познакомились в прошлой главе, заканчивались стадией глубокого сна, а быстрые движения глаз начинаются как раз после этой стадии.
    Сначала Клейтман проводил исследования со своими сотрудниками и студентами; среди его студентов был Уильям Демент, будущий психиатр в Стэнфордском университете и такой же, как Клейтман, энтузиаст проблемы сна. Предметом исследований была та фаза сна, которая сопровождалась быстрыми движениями глаз, или сокращенно REM-фаза (от первых букв английских слов rapid eyes movements — быстрые движения глаз). Постепенно начала вырисовываться следующая картина. Быстрые движения глаз появляются 4-6 раз за ночь, впервые через час-полтора после засыпания. Этот интервал, в основном, сохраняется до полного пробуждения, но длительность быстрых движений глаз к утру нарастает. Первый раз они могут продолжаться от шести до десяти минут, а последний — полчаса, а то и больше. Во время REM-фазы электроэнцефалограмма регистрирует совершенную десинхронизацию. Если не особенно вдаваться в подробности, картина очень похожа то на дремоту, то на бодрствование. Между тем мышечный тонус еще ниже, чем во время дельта-сна, после которого, вернее, после короткой промежуточной стадии, когда на электроэнцефалограмме снова появляются сонные веретена и наступает REM-фаза. Человек погружен в очень глубокий сон, и разбудить его в этой стадии гораздо труднее, чем когда он пребывает в самом глубоком дельта-сне, и это при энцефалограмме, показывающей чуть ли не бодрствование! Вот почему французский ученый Мишель Жуве и назвал REM-фазу парадоксальным сном в отличие от сна ортодоксального, которым все занимались до 1952 года. В наши дни большинство исследователей предпочитают называть парадоксальный сон просто быстрым, а ортодоксальный — медленным; быстрым — не только из-за быстрых движений глаз, но главным образом из-за быстрых ритмов на электроэнцефалограмме, и медленным — из-за медленных ритмов.
    Таким образом, ночной сон складывается из циклов, а каждый цикл из пяти стадий — четырех стадий медленного сна и стадии быстрого. Если судить по глубине сна и нарисовать соответствующую кривую, то у нас получится несколько спусков по лестнице вниз, заканчивающихся подъемами на лифте: после быстрого сна мы сразу поднимаемся в поверхностный. Эти спуски и подъемы образуют своего рода биологический ритм, равный приблизительно полутора часам. Внутренняя структура цикла "спуск -подъем" меняется от вечера к утру: в первых циклах доля быстрого сна невелика и преобладает медленный сон, в последних медленный сон уступает место быстрому; от медленного сна иногда остается лишь стадия сонных веретен. Есть предположение, что полуторачасовой ритм является одним из основных биоритмов и в неявной форме не покидает нас и во время бодрствования.
    Первые годы после открытия быстрого сна ознаменовались всевозможными открытиями, с ним связанными. Были уточнены его тонические, то есть существующие во время всего периода, и фазические, то есть кратковременные, проявления. К первым относят характерные изменения в электроэнцефалограмме, резкое падение мышечного тонуса, особенно мышц шеи и лица (до биоэлектрического "молчания" на электромиограмме), усиление мозгового кровотока, а ко вторым — быстрые, скачкообразные движения глаз, подергивания мышц, колебания сердечного ритма, дыхания и кровяного давления. У животных, кроме того, поднимается температура мозга и появляется особый ритм биотоков в мозговых структурах, связанных с организацией инстинктивного поведения и эмоциональных процессов.
    Но самое замечательное в том, что быстрый сон оказался связанным со сновидениями. В 80-90% случаев те, кого будили во время быстрого сна, сообщали, что они только что видели сновидения, и охотно рассказывали его. Если же их будили хотя бы через несколько минут после окончания быстрого сна, они забывали большую часть своего сновидения. Демен-ту и другим исследователям удалось опровергнуть два укоренившихся заблуждения. Раньше считалось, что есть люди, которые видят сны, и есть люди, которые снов не видят. А оказалось, что сновидения бывают у всех без исключения, просто одни их помнят, а другие нет. Думали также, что сновидение длится лишь секунды, а оказалось, что оно может длиться целых полчаса. Действие, происходящее в сновидении, занимает иногда столько же времени, сколько продолжалось бы оно в реальной обстановке.
    У новорожденного быстрый сон составляет более 50% общей продолжительности сна, у ребенка до двух лет — 30-40%, от двух до пяти — 20%, от пяти до тринадцати — 15-20%, у взрослых — от 15 до 25%. Видят ли сны новорожденные, мы обсудим позже; мы же с вами, без сомнения, их видим, причем видим буквально, так как быстрые движения глаз означают, что мы смотрим. И учащенное наше дыхание, и переменчивый пульс, и повышенное давление — все это не что иное, как вегетативный аккомпанемент к "смотрению" снов, за которым, с одной стороны, скрывается усиленный обмен веществ со значительным расходом энергии, а с другой — недвусмысленные волнения и переживания, иногда прямо эмоциональные бури. Вот вам и отдых!
    А каково процентное соотношение между всеми стадиями сна? По нашим данным I стадия занимает в среднем у здорового взрослого человека 12,1% ночного сна, II стадия — 38,1, III стадия — 14,2, IV стадия — 12,1, а быстрый сон — 23,5%.
    Быстрый сон глубже медленного. В его организации участвуют древние отделы мозга. Младенцы отдают предпочтение ему. Некоторые ученые на этом основании полагают, что в ходе эволюции он появился раньше медленного. Однако положение дел в филогенезе заставляет думать обратное. Быстрый сон появляется у птиц и занимает у них 0,1% сна. У кролика быстрый сон не превышает 3%, у овец тоже, у крыс он достигает 15-20%, у кошек — 20-30%, у обезьян — 11-20%. Многое говорит за то, что длительность быстрого сна находится в прямой зависимости от величины тела и продолжительности жизни и в обратной — от интенсивности основного обмена. А отчего у кролика так мало быстрого сна, а у кошки много? Закономерность видна и тут. Кошка — двоюродная сестра хищников, а кролик их обычная жертва. Животные-охотники могли сколько угодно видеть сны, а их жертвы не имели права. Вот почему у всех жвачных быстрый сон так же короток, как и у кролика. Жвачные жуют свою жвачку всю ночь. Они спят с открытыми глазами и жуют. Чтобы жевать, им приходится держать голову и шею выпрямленными. Если их мышцы ослабнут и голова опустится, жевать им не удастся. Может быть, у них нет быстрого сна и сновидений еще и по этой причине?
    Быстрый сон —что же это такое? Глубина и поверхностность, пассивность и активность — все переплетено в нем самым причудливым образом. Полно, да сон ли это! Не бодрствование ли это, обращенное вглубь? А может быть, это третье состояние, третья форма жизни? Первая — бодрствование, вторая — медленный сон, третья — быстрый. Такие мысли приходили в голову многим исследователям, когда они начали сталкиваться то с одним, то с другим парадоксом быстрого сна.

    В подземных пещерах

    Не следует думать, однако, что все парадоксы связаны с быстрым сном. Всякий сон удивителен. Мы заговорили о животных — вот где целая сокровищница парадоксов!
    Зачем трижды за ночь поет петух? Чтобы куры не впадали в беспробудный сон и были бы настороже? Слишком примитивное объяснение — все равно ни курице, ни петуху не найти укрытия от хищника. Петухи и куры, впрочем, спят и бодрствуют в определенное время. Но спят ли инфузории, улитки, устрицы, раки — точно неизвестно. Когда речь идет о низших ступенях филогенеза, правильнее, пожалуй, говорить о смене периодов активности и покоя. Вот насекомые, земноводные, рыбы, птицы и млекопитающие — те спят бесспорно.
    Но они не только спят и бодрствуют. Болотные черепахи и серые вараны около 45% своей жизни проводят в состоянии, которое представляет собой смесь пассивного бодрствования с катаплектической неподвижностью. Спят они или бодрствуют, не поймешь. Вместе с тем есть у них и настоящий сон, болотные черепахи отводят ему 29% жизни, есть и несомненное бодрствование — 26%. В таком же загадочном состоянии проводят 18% своего времени и куры. Может быть, это полубодрствование-полука-таплексия и есть самая древняя форма сна?
    В каких только позах не спят животные! Львы любят спать на спине, скрестив на груди мощные лапы; спят на спине бурые медведи, и лапы их торчат во все стороны. Слоны ложатся спать на брюхо, подперев голову бивнями, а горный козел, обладатель больших и тяжелых рогов, вынужден, тоже ложась на брюхо, запрокидывать голову далеко назад, чтобы упереть рога в землю. Во сне самки охраняют детенышей: мышь закрывает собой мышат, распластавшись как одеяло; белая медведица спит на боку, прижимая детеныша лапой к груди. Кто спит крепко и видит сны, тому опасно спать в одиночку. Поэтому лисы, ложась спать, обвивают друг друга хвостами, а слоны прижимаются друг к другу боками.
    Млекопитающие стараются принять такую позу, при которой максимально бы расслаблялись мышцы; лапами они часто закрывают голову. Собаки и кошки лежат свернувшись, коровы и козы спят стоя, иногда полулежа, держа голову прямо. Лошади тоже могут спать стоя. Рыбы стоят без движения, спрятавшись за камнями, некоторые ложатся на дно, зарываются в песок. Зарываются в песок и крокодилы.
    А некоторые словно бы совсем не спят. Не спит кукушка, хлопоча круглые сутки неведомо над чем. В непрерывном движении пребывает пчелиное семейство. Каждые полторы минуты, шевельнув хвостом, высовывается из воды дельфин: ему нужно вдохнуть воздуху. День и ночь носятся взад и вперед под водой акулы. У них, как и у дельфинов, нет воздушного пузыря, который поддерживает на плаву костистых рыб, а их жабры только тогда снабжают их кислородом, когда вода струится через них с большой скоростью. Спят ли они? Скорее всего спят, просто периоды сна у них необычайно коротки и раздроблены. Что может помешать им спать на ходу? Птицам ведь ничто не мешает спать на лету.
    Большинство птиц спит стоя, спрятав голову под крыло и иногда поджав одну ногу. К вечеру они собираются в большие стаи, певчие птицы поют вечерние песни, потом все отправляются в определенные места для ночевок. Вот уже много десятилетий все московские вороны слетаются на ночь со всех концов столицы на Воронцово поле и облепляют там все деревья и крыши. Засыпают птицы не сразу: перед сном они ссорятся, болтают, воркуют.
    Но интереснее всего — сон на лету. Довольно долго орнитологи думали, что перед отлетом в южные края аисты стараются выспаться, но, как выяснилось недавно, за несколько недель до отлета их охватывает дорожная лихорадка, и они возбуждаются сильнее, чем человек, упаковывающий свои чемоданы перед отъездом в отпуск. Только изредка они бросают свои дела, чтобы немного подремать. За это время они теряют в весе. Чтобы узнать, спят ли они в полете, орнитологи прикрепили трем аистам на груди приборы, записывающие работу их сердца, крыльев и кровеносной системы. Результаты записи передавались на бесшумно летевший неподалеку от птиц планер. Обнаружилось, что аисты в полете дремлют. Утомившийся аист перелетает в центр косяка и закрывает глаза. Слух у него при этом обостряется, спереди и сзади он слышит щелканье крыльев и не теряет направление и высоту. За десять минут аист набирается сил и перелетает в голову или в хвост косяка, уступая место другому.
    Установить истинную продолжительность сна у животных очень трудно. Было прежде такое правило: чем меньше животное и чем оно подвижнее, тем меньше оно спит. Но этому правилу не подчиняется акула. Думали также, что меньше спят животные, у которых мало отношение веса головного мозга к весу спинного. И это оказалось ошибочным. Одни лишь наблюдения за поведением животных ничего не дают: неподвижные могут бодрствовать, а движущиеся — спать на ходу. Наблюдения приходится дополнять электрофизиологическими исследованиями. В этом отношении хорошо изучены обезьяны, обедающие, как и мы, монофазическим ночным сном — сном с одним длинным периодом. Макаки-резусы активны в течение суток 12-16 часов, гамадрилы тоже; перед сном они оживляются, кричат и дерутся. Сон у них прерывистый и чуткий: через каждые два часа сна наступает полчаса бодрствования. Гамадрилы спят во всех положениях — сидя, лежа на боку, на спине, на животе. Во время сна повизгивают, вскакивают, переходят с места на место. Многие человекообразные обезьяны перед сном, подобно людям, стелют себе постель.
    Картина, как мы видим, пестрая — кто спит на спине, кто на животе, кто стоя, кто сидя, а кто и повиснув на дереве вниз головой. У одних глаза открыты, у других закрыты. Одни находятся в покое, другие летят в поднебесье. Вспомним также, что масса животных спит не ночью, а днем. И это не только совы, филины или летучие мыши. Днем спят ночные бабочки, сомы и налимы, шакалы, гиены, барсуки, дикобразы, австралийские медведи коала, гиппопотамы. Почему они выбрали для бодрствования ночь? Многие из них обязаны этим устройству своей сетчатки. Голуби, например, вынуждены ночью спать, потому что у них сетчатка состоит из одних колбочек — фоторецепторов, реагирующих только на дневной свет. А филин обладает одними палочками, восприимчивыми лишь к сумеречному освещению, днем он просто-напросто слеп, хотя глаза его и открыты. Для кошки раздражителем нервной системы тоже служит темнота, поэтому-то она и спит целый день, а ночью гуляет по крышам.
    Любопытный феномен — зимняя спячка в странах с холодным и умеренным климатом и летняя спячка в жарких странах. Когда температура воздуха понижается до +5°, укладываются спать бабочки и жуки, черви, лягушки и жабы, ящерицы, змеи, летучие мыши, ежи, медведи. Водоросли, инфузории и амебы принимают шарообразную форму и укутываются в толстую предохранительную оболочку. Карпы, караси, сомы и лини зарываются в ил. В одиночку и семьями располагаются на подземную зимовку хомяки, суслики, сурки, бурундуки. Норы у них глубокие, до двух-трех метров, и температура там ниже нуля не опускается. Хватает места и для зверька, и для запаса орехов, зерен и семечек.
    Однажды зоологи обследовали места зимней спячки летучих мышей под Берлином и обнаружили в одной из них около пяти тысяч зверьков в спячке. Это были большие ночницы, ушаны и широкоушки. Спали они и в пещерах, и в соединяющих пещеры подземных ходах, прицепившись к потолку и к выступам стен задними лапами и повиснув вниз головой. В таком положении они проводят почти полгода. А суслики-песчаники спят девять месяцев в году. В конце июля они впадают в летнюю спячку, а потом летняя переходит в зимнюю. В жарких странах на дне высохших водоемов спят зарывшиеся в ил рыбы. Когда высыхают растения, черепахи, лишенные корма, засыпают до зимы. В глубоких норах под землей спят, свернувшись в клубок, змеи.
    Перечислить всех, кто впадает в спячку, невозможно. Зоолог Н.И. Калабухов в своей книге "Спячка животных" приводит такую статистику: из 103 видов наземных позвоночных, встречающихся зимой в пределах Орловщины, к 36 относятся животные, которые ложатся на зиму спать. "Если же учесть, — пишет Калабухов, — что виды беспозвоночных рыб, земноводных встречаются в значительно большем числе, чем относительно немногочисленные виды млекопитающих и птиц, проводящих зиму в активном состоянии, то можно с уверенностью сказать, что в наших широтах всех животных, находящихся зимой в оцепенении, во много раз больше, чем животных, находящихся в бодрствующем состоянии".
    Во время спячки температура тела у млекопитающих снижается до нуля, а у некоторых даже до пяти градусов мороза! Спящие животные всего на доли градуса теплее окружающего воздуха. Редкая теплокровная рыба даллия, живущая в водоемах Чукотки и Аляски, засыпает, когда водоемы промерзают насквозь. Если кусок льда со вмерзшей в него даллией положить в таз с теплой водой, она оживает, как только растает лед. Поразительно, что в тканях даллии даже при очень низкой температуре не образуются кристаллики льда, которые могут разорвать их клетки и ткани. У всех прочих гипотермическое состояние управляемо: мозговые регуляторы не дают температуре упасть ниже критического уровня, который грозит гибелью. В опытах на ежах было обнаружено, что снижение внешней температуры ведет почти к полному исчезновению мозговых биопотенциалов; сохраняются они только в одной структуре — в гиппокампе.
    У спящих млекопитающих раз в десять снижается газовый обмен, а дыхание в сорок раз. Свернувшийся в клубочек еж делает еле уловимый вдох один раз в минуту. Сердце бьется еле-еле. Но удивительнее всего, что оно бьется и при нуле градусов, и при минус пяти. Ведь у всех других, не спящих зимой животных сердце останавливается при температуре тела в 15° С. Перед спячкой у животных начинается перестройка деятельности гормональной системы. Они накапливают жир, витамины, в том числе витамин Е, тормозящий обмен веществ, необходимые ферменты. Отложенный про запас жир неодинаков. Есть так называемый бурый жир, который обволакивает внутренние органы. Это не добавочная теплоизоляция, а обогревательная система.

    Потребность или роскошь?

    Для человека спячка — состояние паталогическое; если человек спит сутками, значит, он болен. Мы иногда любим поспать лишнее в дурную погоду, вот и все. И.И. Остромысленский делил сон на "повелительный", целиком определяемый потребностями организма, и "волевой", вызываемый нашим желанием. Редко когда наш "волевой" сон длится более двух-трех часов. "Повелительный" же сон зависит, в основном, от возраста.
    Новорожденные спят в сутки часов шестнадцать с небольшим; раньше думали, что гораздо больше, но электроэнцефалограмма показала, что это не так. В общей сложности пять или шесть младенцы лежат неподвижно, с закрытыми глазами, но не спят, а словно о чем-то размышляют. Сначала самый долгий период непрерывного сна не превышает у них четырех часов, днем они спят почти столько же, сколько и ночью, но уже через три недели период этот растягивается до восьми часов, причем ночью они спят вдвое больше, чем днем. А годам к пяти сон у детей становится монофазическим: сутки четко делятся на период сна и период бодрствования. Затем человек расстается с дневным сном.

    Сладкий дневной сон

    Древние мудрецы учили, что дневной сон взрослого человека должен длиться самое большее шестьдесят вздохов, то есть около четырех минут. Это было весьма разумно. Если человек проспал ночью не менее восьми часов, продолжительный дневной сон ему совсем не нужен. Однако мы воздерживаемся от советов, хотя и стоим на точке зрения Евмея и древних мудрецов. Если у вас есть возможность поспать днем, вы этого очень хотите и можете быстро заснуть, спите на здоровье!
    И вот вы засыпаете. Голова ваша клонится на грудь, книга выпадает из рук. Вы подхватываете ее, читаете одну и ту же строчку несколько раз, но тщетно. Вы спите. Перед тем как окончательно погрузиться в сон, вы пробормотали какую-то бессмысленную фразу. С вами это случается редко, но все-таки случается.

    Разговоры во сне

    В журнале "Нью стейтсмен" была напечатана коллекция фраз, которые люди произносят во сне. Оказалось, что, засыпая, люди часто говорят в рифму. Некий мистер Синглтон из Лондона, по его собственному признанию, сказал однажды: " Only God and Henry Ford have no umbilical cord" — "Только у Бога и Генри Форда нет пуповины". Шотландский психиатр Освальд сам поймал себя на том, что как-то произнес фразу, которую на русский можно перевести так: "Однако это довольно недокринно". У него получился неологизм, не известно, что означающий. Засыпая, многие из нас нечаянно изобретают неологизмы; почти каждый может поймать себя на этом.
    Изредка мы слышим и чужие голоса — кто-то зовет нас но имени. Мы просыпаемся на миг, сознаем, что это ошибка, и засыпаем вновь. Голоса могут сопровождаться зрительными образами. Через несколько минут наши близкие могут заметить у нас так называемые миоклонии — сокращения в какой-нибудь группе мышц, совершающиеся неритмично и несинхронно. Вскоре они пропадают. Мы даже можем проснуться от них с сильно бьющимся сердцем и учащенным дыханием, но быстро заснем опять.

    Зевота — загадка природы

    По классической схеме сну предшествует состояние, когда утрачивается интерес к окружающему, появляется вялость, мы потягиваемся, зеваем...
    Зевота — одно из загадочных явлений, которыми так богат сон и все, что с ним связано. Это сложный акт, в организации которого участвует несколько мозговых систем. Мышечный механизм зевоты изучен досконально, но что ее вызывает и зачем она, неизвестно. Мы зеваем от скуки и от сниженного уровня бодрствования, но иногда зеваем и от волнения, "на нервной почве", а иногда — решительно без всякой "почвы". Что за наваждение? Некоторые утверждают, что зевота вызывается недостатком кислорода, но откуда берется этот недостаток?
    Зевота заразительна — вот еще одна загадка. Стоит в компании или в вагоне зевнуть одному, как вслед за ним начинают зевать другие. Появилась остроумная идея, что зевота у наших далеких предков, еще не владевших речью, служила сигналом ложиться спать. Но для чего им был такой сигнал и почему мы сладко зеваем утром, после сна, особенно когда никуда не торопимся?

    Засыпая на ходу

    В обычных условиях человек, собирающийся спать, ложится. Но если условия необычны, а обстоятельства благоприятствуют сну, человек может спать в любой позе.
    Часовой может заснуть на посту, опершись о винтовку, водитель — за рулем, пассажиры — сидя на скамьях в трамвае или в метро. В прежние времена булочники месили тесто во сне, Фритьоф Нансен и его спутники спали во время ходьбы на лыжах. И водителей, и пассажиров, и булочников, и путешественников — всех усыпляет одно: монотонность.
    Да и чему тут удивляться, ведь с усыпляющим действием ритмично повторяющихся раздражителей мы сталкиваемся, едва появившись на свет: нас укачивают, чтобы мы поскорее заснули. Если нет поблизости никого, мы сами себя укачиваем, напевая себе знакомую песенку.
    То же самое проделывают и взятые у матерей юные обезьяны: они припадают к земле и ритмично покачиваются из стороны в сторону. Нередко маленькие дети, чтобы заснуть, бьются ритмично головой о подушку. Монотонные движения в сочетании с монотонной музыкой способны погрузить танцующих в сомнамбулическое состояние. Даже жевательная резинка, по утверждению американских психологов, нагоняет сон.

    Привидение в замке

    Нам не кажется странным то,
    что днем человек ходит и говорит.
    Но вызывает удивление способность человека
    заниматься тем же самым и во сне.
    Наконец, мы спим, окончательно спим. Мало-помалу расслабляются все наши мышцы.
    Многие люди, особенно старики и дети, спят с полуприкрытыми глазами. У китайцев глаза во сне всегда полуприкрыты — такое у них строение. А что, спросите вы, толку в закрытых глазах, если уши все равно открыты? Уши, оказывается, не совсем открыты. Во время сна в среднем ухе расслабляется маленькая мышца, обеспечивающая взаимодействие между косточками, которые воспринимают звуковые колебания. Уши хотя и открыты, но слышат они не лучше, чем видят полуприкрытые глаза.

    Движение — это сон

    Чего только не делают люди во сне — разговаривают, улыбаются, смеются, плачут, стонут, чмокают, морщатся, вздрагивают, жестикулируют, скрежещут зубами и даже бродят по дому.
    Людей, которые бы не двигались во сне, не существует. Клейтман исследовал одного студента, который мог усилием воли заставить себя провести ночь без движений. Наутро он выглядел крайне утомленным. В среднем здоровый человек проводит ночью в движениях не более полминуты в час, и за ночь он совершает 22-25 движений. Двигательная активность возрастает циклически, каждые полтора часа, подчиняясь ритму спусков и подъемов.
    Наши сотрудники изучили распределение движений по стадиям сна. Выяснилось, что в медленном сне максимальное количество движений приходится на стадии дремоты и сонных веретен. За движениями в последней стадии медленного сна часто наступает не быстрый сон, а поверхностный, и больные иногда просыпаются. Можно было предположить, что существует нечто вроде обратной связи между течением сна и активирующей системой: система включается, чтобы сон не углублялся беспредельно. А случаются ли переходы из более глубоких стадий в более поверхностные без движений? Оказалось, случаются, и гораздо даже чаще, чем с движениями, но общая закономерность остается прежней: количество переходов по мере углубления сна возрастает. В IV стадии их в полтора раза больше, чем в III стадии, и вдвое — чем во II стадии. Похоже на то, что движения — не единственный механизм, препятствующий углублению сна.
    Самый распространенный тип движений во сне — миоклонические подергивания. Они наблюдаются у всех людей в первых стадиях медленного сна и в быстром сне, там они нередко сопутствуют быстрым движениям глаз. В стадии дремоты и сонных веретен бывают и более массивные подергивания, захватывающие целые мышечные группы: резкие движения корпуса, головы, рук и ног.
    Западногерманский ученый У. Иованович обнаружил, что у правшей миоклонические подергивания в левой руке возникают вдвое чаще, чем в правой, а у левшей наоборот. Существует предположение, что подергивания связаны с активностью вестибулярного аппарата. Но для чего они человеку и всем животным? Пока науке это неизвестно.

    Таинственные ночные странники

    Продолжая тему о нарушителях спокойствия в царстве Морфея, мы расскажем о хождении во сне, именуемом в народе лунатизмом, а в медицине — сомнамбулизмом (от латинских слов "somnus" - сон, "ambulo" — ходить).
    Явление сомнамбулизма известно с давних времен. Согласно древним легендам, сомнамбул влечет полная Луна, это она заставляет их, не просыпаясь, ходить по крышам, карнизам, удивительным образом сохраняя равновесие. Правда современные исследования показывают, что никакой связи с фазами Луны и действиями сомнамбул нет. Возможно, при ясной Луне их просто легче заметить, чем в облачную, безлунную ночь, потому и сложилось такое поверье.
    Современная медицина определяет сомнамбулизм как способность выполнять во сне сложные, координированные и как бы осмысленные действия и полностью забывать все произошедшее ночью после пробуждения.
    Сомнамбулизм встречается значительно чаще, чем это можно было бы предположить. Особенно склонны побродить во сне дети — именно в возрасте 11-12 лет происходит наибольшее количество случаев, при этом мальчики отправляются на ночные прогулки чаще, чем девочки. Также существует закономерность — чем раньше произошли первые эпизоды хождения во сне, тем вероятнее их повторение во взрослой жизни.
    Вспомните, как бродит по замку, терзаясь муками совести и страхом возмездия, леди Макбет. В начале пятого акта придворная дама рассказывает врачу, что леди Макбет встает с постели, накидывает ночное платье, отпирает письменный стол, берет бумагу, раскладывает ее, что-то пишет, перечитывает написанное, запечатывает и снова ложится в постель. При этих словах входит леди Макбет со свечой:
    "Врач. Видите, глаза ее смотрят на нас!
    Придворная дама. Да, но они ничего не видят.
    Врач. Что это она делает? Как беспокойно она трет свои руки!
    Придворная дама. Это ее привычка. Ей кажется, будто она их моет. Иногда это продолжается целые четверть часа.
    Леди Макбет. Ах ты, проклятое пятно! Ну когда оке ты сойдешь? Раз, два... Ну что же ты? Пора за работу. Ада испугался? Фу, фу, солдат, а такой трус!..
    Врач. Ее недуг не по моей части. Но я знал лунатиков ни в чем не повинных, которые спокойно умирали в своих постелях".

    Сомнамбулизм — странное и таинственное явление, известное людям многие тысячелетия и служившее источником всяческих суеверий и легенд.
    Вот что пишет о сомнамбулизме в работе "Этюды оптимизма" русский ученый И.И. Мечников: "В одной больнице на работу сиделкой была принята истерическая девушка 24 лет, оказавшаяся сомнамбулой. Однажды ночью дежурный врач наблюдал следующую сцену. Девушка встает с постели и поднимается на чердачный этаж, где находится дортуар, в котором она раньше спала. Дойдя до верхней площадки лестницы, она открывает окно, выходящее на крышу, выходит из окна, гуляет по краю крыши на глазах у другой сиделки, с ужасом следящей за нею, входит обратно в другое окно и спускается по лестнице. В эту минуту мы видим ее, говорит дежурный врач, она ходит бесшумно, движения ее автоматичны, руки висят вдоль несколько наклоненного туловища; голову она держит прямо и неподвижно; волосы её распущены, глаза широко раскрыты. Она совершенно походит на фантастическое привидение".
    В медицинской литературе описана целая семья сомнамбул, состоявшая из шести человек. По ночам все шестеро собирались в столовой, молча пили чай, а затем расходились по своим комнатам.
    Правда история знает и трагические факты, связанные с действиями сомнамбулы — в 1961 году в США девушка в состоянии сомнамбулизма убила из револьвера отца и брата и ранила мать. Но это, конечно, редчайший случай.
    Возникает сомнамбулизм в стадии медленного сна. Это состояние подробно описал Мечников. Он отмечал, что сомнамбулы "большей частью повторяют обычные действия их ремесла и ежедневной жизни, к которым у них развилась бессознательная привычка. Мастеровые выполняют ручную работу. Швеи шьют. Прислуги чистят обувь и одежду, накрывают на стол. Люди более высокой культуры предаются той умственной работе, которая им более всего привычна. Наблюдали, что духовные лица в сомнамбулическом состоянии сочиняли проповеди...".
    Нередко действия сомнамбул выходят далеко за пределы навыков и привычек. Они лазают по деревьям и по крышам, ходят купаться к далекой реке. Все движения сомнамбулы совершают с ловкостью, вовсе не присущей им в состоянии бодрствования. Это всегда поражало очевидцев: идет человек по карнизу — и хоть бы что. Секрет тут как раз прост: в бессознательном состоянии у человека нет ни малейшего внутреннего напряжения, нет ни страха, ни скованности, его не заботит, что он может опрокинуть стул или свалиться с крыши, и он никогда ничего не опрокидывает и никуда не сваливается.
    Вместе с тем человек в сомнамбулическом состоянии отлично ориентируется в окружающей обстановке, а следовательно, анализирует хотя бы часть поступающих к нему сигналов, извлекает из памяти какие-то сведения об известных ему действиях и предметах, необходимых для той деятельности, которую он затеял. От него можно получить ответ и добиться выполнения приказа, но о своих поступках и впечатлениях он потом ничего не помнит или помнит очень смутно. Прогулки сомнамбул завершаются крепким сном, а утром они просыпаются как ни в чем не бывало.
    Героиня новеллы Андре Моруа "Дом" рассказывает о своем навязчивом сновидении, в котором она посещает очаровательный замок. Днем она не раз пытается найти его и, наконец, случайно наталкивается на него в окрестностях Парижа. Она узнает, что замок сдается, так как его хозяева больше не хотят в нем жить — каждую ночь в нем появляется привидение. Слуга узнает в гостье это привидение. Но что же помнит гостья? Только сам замок да парк вокруг. Дорога, по которой она ходит к нему каждую ночь, остается секретом бессознательной памяти.

    В ритме jactatio capitis nocturna

    Сомнамбулизм — сочетание патологии и нормы, уже относится к аномалиям сна. Явление это удивительно в высшей степени. Но не менее, пожалуй, удивительны и jactatio capitis nocturna (буквально — ночные броски головы), свойственные детям, но встречающиеся и у взрослых. Чаще всего люди ритмично качают головой из стороны в сторону, но бывает, раскачиваются и всем телом. Освальд наблюдал двух молодых людей, физически и психически вполне нормальных. "Ничего более необычайного, чем то, что мне демонстрировал этот огромный двадцатилетний парень, я не видел, — пишет он. — Погруженный в сон, он внезапно начинал бросать свою голову и тело то вправо, то влево, а тринадцатилетний подросток так же внезапно переворачивался на руки и на колени и ритмично ударял головой в подушку". Покачавшись таким образом раз по сто, оба продолжали спокойно спать. Каждый из юношей совершал в минуту 60-70 движений. Освальд пытался повторить это "упражнение" в таком же темпе, но у него ничего не получилось.
    Освальд думал сначала, что молодые люди укачивают себя после короткого периода бодрствования, но никакого бодрствования, как показала электроэнцефалограмма, не было. Иногда броски начинались во время быстрых движений глаз, а иногда и в дельта-сне, когда глаза неподвижны. Во всех случаях жизни укачивание является успокоительной реакцией; в нем ищут прибежища от страха, одиночества и печали. Может быть, это бессознательная реакция на плохой сон? А может быть, отражение каких-то ранних психологических конфликтов? Как бы то ни было, отметим пока тот факт, что раскачивание бывает как в быстром сне, так и в медленном. Факт этот, так же как и возникающий в медленном сне сомнамбулизм, свидетельствует о том, что психическая деятельность свойственна обеим фазам сна.

    "Сонное опьянение"

    Несколько слов о пробуждении. Во многих отношениях это процесс, обратный засыпанию.
    К концу ночи сон становится беспокойным и неглубоким: увеличивается доля быстрого сна, сопровождаемая сновидениями; возрастает поток импульсов из переполненного мочевого пузыря и пустого желудка, от уставших от долгой неподвижности мышц. Ко всему этому прибавляется свет и шум проснувшегося дня. Одним пробуждение дается легко, другим тяжело, но оно никогда не затягивается так, как засыпание.
    Сразу после сна работоспособность невелика, но постепенно она нарастает; этой постепенностью отчасти и объясняется тот факт, что, проснувшись, мы чаще склонны утверждать, будто не выспались, чем выразить удовлетворение сном. Само пробуждение и появление биопотенциалов, характерных для бодрствования, по времени не совпадают, между ними лежит исчисляемый секундами промежуток, во время которого мы говорим и действуем спросонок. Этот феномен часто называют "сонное опьянение".

    Гипногенные зоны

    В предыдущей главе мы нарисовали внешнюю картину сна. Если не считать такие явления, как сомнамбулизм и броски-раскачивания, картина эта хорошо знакома каждому. Теперь перед нами стоит более сложная задача — представить себе, что происходит во время сна внутри нашего организма.
    М.М. Манассеина, автор одной из первых монографий о сне, вышедшей в 1892 году, справедливо подчеркивала, что "во время сна прекращается только сознание в человеке, все же остальные функции если не усиливаются, то во всяком случае продолжаются, хотя бы в ослабленном виде..." С некоторыми оговорками можно сказать, что эта мысль ничуть не устарела; особенно убеждаешься в ее справедливости, когда наблюдаешь за вегетативной сферой.
    Как только мы начинаем засыпать, вегетативная система наша перестраивается — именно перестраивается, а не "ослабевает". Дыхание делается более редким (превращаясь у мужчин из брюшного в грудное), выдох становится пассивным и долгим. Дышим мы громче, чем во время бодрствования, но не так глубоко. Количество углекислого газа в альвеолах увеличивается, но содержание кислорода остается прежним. В дельта-сне дыхание замедляется еще больше; иногда оно бывает неритмичным; возможно, это отражение психической деятельности, а возможно, и работы внутренних органов. Но вот уже и быстрый сон — дыхание неритмичное, с остановками, то медленное, то частое. Тут уж причина перебоев ясна: мы смотрим сон, мы увлечены.
    Сходные перемены наблюдаются и в сердечнососудистой системе. При погружении в медленный сон пульс становится реже, артериальное давление ниже, кровь замедляет свое течение. Относительным постоянством эти показатели отличаются лишь в глубоком сне, а в стадиях дремоты и сонных веретен колеблются; давление же изменяется при переходе от одной стадии к другой. Начало дельта-сна знаменуется учащением пульса, а начало быстрого — аритмией, давление подскакивает вверх. У динамики кровотока более сложный "сюжет": кровенаполнение мозга усиливается в быстром сне, но в некоторых отделах мозга кровь циркулирует довольно интенсивно и во время медленного; возможно, это связано с локальным повышением мозгового метаболизма.
    Температура тела выпадает из общей схемы: не колеблясь и не реагируя на смену фаз сна, она ночью снижается так же неумолимо, как и у первых амфибий, выползших из океана наружу. У женщин она достигает 35,7° С, а у мужчин 34,9° С.

    Исследования ученых показали, что в формировании процесса сна участвуют все или почти все глубокие структуры мозга.
    Зато температура мозга неукоснительно следует за фазами сна: в медленном сне она снижается, а в быстром повышается и часто превосходит температуру, присущую мозгу в состоянии бодрствования. Одни считают, что причина тому усиленный мозговой метаболизм в быстром сне; другие думают, что благодаря сжатию периферических сосудов в мозг поступает больше крови и она приносит с собой избыток тепла.
    Во сне прекращается потоотделение на ладонях, которое, как всем хорошо известно, служит верным признаком волнения (в бодрствовании!), а потоотделение на всей прочей поверхности тела увеличивается пропорционально глубине сна. Но как только наступает быстрый сон, оно начинает уменьшаться. Любопытно, что в быстром сне человек потеет меньше даже во время жары. Упомянем также о кожно-гальванической реакции, отражающей всевозможные внутренние волнения. В дельта-сне она становится почти непрерывной. Без нее не обходятся ни миокло-нические подергивания, ни крупные движения тела. Ослабевает кожно-гальваническая реакция лишь в быстром сне. Не правда ли странно, что самый главный показатель взволнованности покидает сцену в разгар сновидений? Что ж, быстрый сон недаром прозвали парадоксальным.
    Изучая вегетатику сна, физиолог обращает внимание и на ширину зрачков спящего. В медленном сне зрачки сужены, в быстром расширены. Во сне меньше выделяется слез; вот отчего, когда нам хочется спать, мы трем глаза, а утром их продираем. Уменьшается и выделение слюны; во рту становится сухо, и ночью нам часто хочется пить. А желудок? Он, конечно, не остается в стороне от общих перемен. В медленном сне его двигательная активность снижается, в быстром повышается: пища переваривается под аккомпанемент сновидений. Впрочем, тут, кажется, преобладает иная закономерность: часа через три после начала сна начинаются так называемые большие движения желудка, а дальше они только усиливаются.
    Исследования регулирующих механизмов вегетативной деятельности во сне начались сравнительно недавно. Кое-что удалось выяснить. Снижение артериального давления, например, и сердечную аритмию связывают с уменьшением активности симпатического отдела нервной системы и с повышением тонуса блуждающего нерва. Изменения частоты пульса и ширины зрачка зависят от вестибулярных ядер. Но феноменологическая картина пока еще несравнимо полнее и красочнее аналитической. Регуляция вегетативных перестроек чрезвычайно сложна; сложна и связь вегетативной деятельности с психической активностью; немало еще лет уйдет, прежде чем в этой области исследований все станет ясно. Существует, например, мнение, что во сне действует одна система регуляции вегетативных функций, а в бодрствовании другая.
    Остромысленский писал, что во сне не спят центры дыхания и кровообращения, находящиеся в мозге, не спят центры речи, ибо во сне мы разговариваем, не спят центры внимания, слуха, обоняния, не спит, наконец, мозжечок, о чем свидетельствуют чудеса эквилибристики, проявляемые лунатиками. Что же тогда спит? Только центры, "в которых сосредоточено наше сознание". Простим автору неловкое по нынешним временам слово "сосредоточено" и поищем "центр", который бы спал во время сна. Вряд ли мы найдем его, даже отделы, имеющие непосредственное отношение к сознанию, не спят. Да и само сознание — спит ли оно? В противном случае все образы наших сновидений были бы достоянием лишь бессознательной памяти. Похоже на то, что в терминах сна или бодрствования наши "центры" описывать нельзя: спим или бодрствуем мы, а они в этом участвуют. Лучше говорить о той или иной степени их активности.
    В Петербурге в Институте экспериментальной медицины Н.И. Моисеева и ее сотрудники провели серию опытов, в которых изучалась биоэлектрическая активность шестнадцати важных отделов мозга. В ходе этих опытов стало ясно, что в формировании процесса сна участвуют все или почти все глубокие структуры мозга. Но степень их участия, конечно, неодинакова. Давайте приглядимся поближе ко всем структурам, занимающимся организацией цикла бодрствование — сон.
    С одной структурой мы уже знакомы. Это восходящая активирующая система, расположенная в верхних отделах ствола и задних отделах гипоталамуса. Когда ее раздражают электрическим током, на энцефалограмме появляется картина десинхронизации ритмов, спящее животное пробуждается, а бодрствующее настораживается. Если же верхние отделы ствола повреждены, животное погружается в сон. Сообщалось, правда, что у кошек, которым повреждения наносили с особой тщательностью, через несколько недель после операции появлялись признаки бодрствования. Означало ли это, что им разрушали не всю восходящую систему или что восходящая система включает в себя не только верхушку ретикулярной формации и заднюю часть гипоталамуса? Скорее всего, второе. В связанной с этими структурами лимбической системе вполне могут найтись аппараты, которые в обычных условиях заняты своими делами, а в критических способны взять на себя роль активирующей системы.
    Сложнее построена синхронизирующая, гипногенная система. Та же перерезка ствола мозга, только в другом месте, заставляет кошку бодрствовать по 18 часов в сутки — столько, сколько она до этого спала.
    Введение наркотика в сосуд, снабжающий нижнюю часть мозгового ствола кровью, приводит к тем же результатам, что и перерезка: время бодрствования увеличивается втрое. Находящаяся там гипногенная система, названная, как уже говорилось, аппаратом Моруцци, тесно связана с каротидным синусом, расположенным в развилке наружной и внутренней сонных артерий и сигнализирующим в мозг об уровне артериального давления и о некоторых химических показателях. Сонные артерии недаром были названы сонными: индонезийские знахари и по сей день умеют усыплять людей, массируя им каротидный синус.
    В 1965 году неподалеку от аппарата Моруцци, тоже в нижней части ствола, была обнаружена еще одна синхронизирующая система. Гипногенную зону в области переднего гипоталамуса и перегородки нашел когда-то Гесс. Потом такая же зона обнаружилась в медиальных ядрах таламуса. Многие считают эту зону ведущей гипногеннои структурой, так как сон, наступающий при ее раздражении, долог и глубок и вызвать его легче, чем при раздражении других структур. Затем выяснилось, что и определенный участок медио-базальной коры отвечает за сон и что сон, наконец, можно вызвать, воздействуя током низкой частоты даже на периферические нервы.
    "Центров" сна что-то многовато. Неужели у всех у них равные права? Нет. Главную ответственность за возникновение сна несет таламо-кортикальная система. Она все-таки ведущая. Другие зоны оказывают на нее регулирующее влияние, зависящее от состояния гуморальных и физиологических систем, а также от внешних обстоятельств. Кстати, все эти зоны имеют отношение к медленному сну. У быстрого сна свое представительство в мозге — структуры средних отделов ствола (ретикулярные ядра варолиева моста). Если их разрушить, быстрый сон исчезнет, а медленный останется.

    Химия сна

    Активность структур, организующих наш сон и бодрствование, складывается из активности отдельных нейронов. Их деятельность — предмет пристального внимания нейрофизиологов. В мозг подопытного животного вводят микроэлектроды и передвигают их там с помощью микроманипулятора с дистанционным управлением. Когда тончайший кончик электрода подойдет к нейрону, экспериментатор сможет зарегистрировать его импульсный разряд.
    Когда наступает медленный сон, частота импульсных разрядов в большинстве структур уменьшается, а когда медленный сон уступает место быстрому, увеличивается вновь. Перемены в нейронной активности отражаются не только на частоте, но и на рисунке, то есть на последовательности импульсов.
    Нейрофизиологи выделили несколько типов изменения нейронной активности в цикле бодрствование-сон. Каждый тип соответствует анатомическим объединениям мозговых структур: у нижних этажей сенсорных систем, вроде сетчатки или обонятельной луковицы, один характер изменения нейронной активности, у стволовых образований — другой, у гиппокампа и перегородки — третий, у коры и таламуса — четвертый. Особенно интересен последний, четвертый тип.
    Во время быстрого сна и во время бодрствования нейроны коры и таламуса ведут себя совершенно одинаково — разряжаются в основном одиночными импульсами, выдерживая между разрядами нерегулярные интервалы. Как только начинаются быстрые движения глаз, частота импульсов усиливается — точь-в-точь как в состоянии бодрствования, когда мы начинаем всматриваться во что-нибудь. То ли кора и таламус во время быстрого сна и бодрствования работают одинаково, а психологические различия между этими фазами определяются другими структурами, то ли работают они неодинаково, но разница в их работе еще не открыта. Будущее покажет, какая из этих точек зрения верна, а может быть, на дело придется посмотреть как-нибудь совсем по-другому.
    Однако нейронами не исчерпывается иерархия мозговых систем. Ниже уровня нервных клеток, вернее в самих клетках, протекают бесчисленные химические процессы, от которых во многом зависит вся работа мозга. Нервные импульсы передаются с помощью медиаторов (переносчиков); эти вещества выделяются в синапсах — промежутках между двумя нейронами. Одни синапсы выделяют ацетилхолин, другие — норадреналин, третьи — серотонин, четвертые — гамма-аминомасляную кислоту и так далее.
    Активирующая восходящая система по своей химической природе оказалась адренергической — после пробуждения в мозге возрастает содержание норадреналина. Во время бодрствования норадреналина в мозге больше всего, в быстром сне поменьше, а в медленном совсем мало. Если животному ввести адреналин, оно тут же насторожится. Холиномиметики вызывают чаще всего обратный эффект. Положив кристаллик ацетилхолина кошке на кору больших полушарий, можно погрузить ее в сон. Внутри-брюшинное введение гамма-аминомасляной кислоты тоже вызывает сон, хотя и короткий, а внутривенное вливание перед сном способствует раннему появлению сонных веретен и дельта-ритма.
    Для исследования роли серотонина в мозговых процессах, чаше всего используются его биологическими предшественники. К ним относится L-триптофан. Выяснилось, что он увеличивает долю быстрого сна. Такой же результат получен и от введения в вену другого предшественника серотонина — 5-ок-ситриптофана. С другой стороны, введение серотонина во внутреннюю сонную артерию свидетельствует о том, что он имеет скорее отношение к медленному сну. Жуве вводил кошкам вещества, способствующие накоплению в мозге серотонина и норадреналина, и у них укорачивался быстрый сон, а медленный становился длиннее. В мозге больше всего серотонина содержится в ядрах шва, расположенных в нижних отделах ствола головного мозга. Разрушение этих ядер вызывает бессонницу.
    Факты, как мы видим, весьма противоречивы и отрывочны, сложить их в стройную картину нелегко. То, что обнаружено у животных, не обнаруживается у людей. Тем не менее Жуве в 1969-72 годах попытался обобщить эти факты. Серотонин играет большую роль в возникновении и поддержании медленного сна. Но и быстрый сон тоже от него зависит — в основном, в начальной стадии. Серотонин его как бы запускает, затем в процесс включаются другие вещества. Словом, у медленного сна своя химия, а у быстрого своя. Своя химия и у бодрствования.
    Между прочим, мы не упомянули и половины веществ, участвующих в организации сна и бодрствования, и ничего не сказали о гормональных и метаболических превращениях. Тут тоже у каждой фазы своя химия. Гормоны надпочечников выделяются преимущественно во вторую половину ночи, когда возрастает доля быстрого сна, а соматотропный гормон (гормон роста), продуцируемый гипофизом, выделяется больше всего в медленном сне и в первую половину ночи. Можно сказать, что в медленном сне мы растем быстрее, чем в быстром.
    Представим, что в ядрах шва усилилась выработка серотонина, а в синем ядре и среднем мозге стала ослабевать выработка норадреналина. Мозг переходит на режим альфа-ритма. Вот-вот утихнет активирующая система и включатся системы сна. Но что побуждает нейронные фабрики к усиленной выработке серотонина? Что включает механизмы, включающие сон?
    В первую очередь — циркадный ритм. К циркадному ритму тысячелетиями приспосабливалась вся химия организма, отыскивая лучшие катализаторы и ингибиторы для всех его состояний. Циркадные сдвиги гуморального фона и уровня метаболизма в мозге ослабляют деятельность активирующей системы. Этому способствует уменьшение потока сенсорной и мышечной информации и общее умеренное утомление. Мы начинаем засыпать. На электроэнцефалограмме у нас появляются медленные волны: повышается активность синхронизирующих механизмов. Они подавляют остатки активирующих влияний и перестраивают работу мозга. Накопление серотонина, главным образом в структурах ствола, способствует развитию медленного сна. Мы уже во власти сонных веретен.
    Часа через полтора, когда активность синхронизирующих систем достигает предела, оживает центр быстрого сна. В стволе уменьшается содержание серотонина, а содержание норадреналина увеличивается. Начинается перестройка нейронной активности. Во многих отделах мозга усиливается кровоток, повышается температура, активизируются обменные процессы. Оживление в коре и в лимбической системе создает благоприятные условия для сновидений. И вот мы уже смотрим первый сон. Постепенно деятельность механизмов, организующих быстрый сон, ослабляется и подавляется усиливающимися влияниями синхронизирующей системы, которая быстро реорганизует биохимические и физиологические процессы в мозге. Развивается медленный сон. Затем все повторяется: через несколько десятков минут наступает период быстрого сна. Наконец, воздействие гипногенных систем ослабевает, мы просыпаемся.

    Могут ли уставать нервные клетки?

    Среди способствующих сну обстоятельств мы упомянули общее утомление. Какая подоплека скрывается за этим ощущением? Что у нас устает? Нервная система? Но могут ли уставать нервные клетки? Сравним нейрон с сердцем. Цикл возбуждения и сокращения сердца длится несколько десятых долей секунды, отдыхает оно столько же. Цикл возбуждения нейрона намного короче — тысячные доли секунды. Однако нет никаких оснований считать, что для отдыха ему не хватает таких же микроинтервалов между работой. Пока нет веских подтверждений, что для отдыха нейронам требуется сон.
    И все-таки усталость — это не миф. Прежде всего устает скелетная мускулатура. Мышечное утомление заставляет нас принять горизонтальное положение, расслабить мышцы. Расслабление гасит мощный поток импульсов, посылаемых в центральную нервную систему сокращенными мышечными волокнами, и это способствует снижению уровня бодрствования. Почему же тогда нельзя ограничиться лежанием, а надо непременно спать? Потому что, как бы мы ни старались расслабиться, многие мышцы все равно будут скованы некоторым напряжением. Наше сознание должно совсем "отвернуться" от мышц, предоставить их самим себе. Кроме физической усталости, существует еще умственная и эмоциональная усталость — не истощение нервных клеток, а истощение умственных и душевных сил, настойчиво требующих восстановления.

    Когда мозгу требуется разгрузка

    В середине XX века под влиянием идей кибернетики начали вырисовываться контуры информационной теории сна, или, вернее, информационной гипотезы. Согласно одной из первоначальных ее модификаций, к вечеру мозгу становится все труднее и труднее усваивать информацию, которая накапливается за день, он устает от перегрузки и начинает испытывать необходимость в очищении кратковременной памяти от лишнего груза. А надо сказать, что если долговременная память у человека границ не имеет — по крайней мере они не обнаружены, — то объем кратковременной памяти, как это доказано психологическими экспериментами, весьма невелик. Кое-что требуется выбросить за борт, а кое-что перевести в долговременную память. Заняться оценкой информации и ее перекодированием во время бодрствования некогда: сигналы поступают непрерывно и отовсюду, одно накладывается на другое. Перекодирование — вещь непростая. Все это требует сосредоточения, углубления в себя: надо отключиться от внешнего мира (а именно это и составляет сущность сна) и перейти на особый режим. Просыпаемся мы тогда, когда переработка информации закончена: спать больше незачем.
    Не дает ли эта гипотеза и ключ к разгадке назначения сна? Ведь она не только указывает на стимул, побуждающий мозг перейти на режим сна, но и объясняет, зачем мы спим. Но оставим этот вопрос пока без ответа, ибо мы еще ни словом не коснулись сновидений. Для чего мы их видим и что они собой представляют — вот что мы должны обсудить сначала.

    Теория Пенелопы

    У племени чероки существует обычай, пишет Леви-Брюль в своей книге "Первобытное мышление", по которому человек, видевший во сне, что он был укушен змеей, должен быть подвергнут тому же лечению, которое применяется при настоящем укусе змеи. В прошлом веке один путешественник, вернувшийся из Африки, рассказывал, как однажды к нему пришел туземец, живший за добрую сотню километров, и заявил: "Ты должен мне заплатить пеню". — "За что?" — "Мне снилось, что ты убил моего раба". Первобытный человек не смешивал сновидение с действительностью, он различал сон и явь, но для него это различие не имело никакого значения. Для него и сон, и явь одинаково были полны мистического, сверхъестественного содержания. Если дикарь видел себя во сне далеко от того места, где он в тот момент находился, он знал, что это странствует его душа, покинувшая тело. Он был убежден, что во сне его посещают духи предков и указывают ему, что он должен делать.
    Весьма возможно, что у человека сон первоначально был, как и у многих животных, многофазным и не достигал нынешней глубины и устойчивости. Первобытному человеку, жившему среди опасностей, нельзя было спать беспробудно, и связь с окружающим миром во время сна была у него теснее, чем в наши дни. Сновидения исполняли сторожевую роль. Раздражения, воспринимавшиеся органами чувств, порождали образы грозящих опасностей, и человек просыпался в состоянии физиологической готовности к обороне или бегству. Возможно также, что сновидения первобытного человека не были так сумбурны, как у нас; они могли более или менее адекватно воспроизводить повседневную жизнь.

    Сновидения — источник высшего знания?

    Развитию способности к содержательным сновидениям содействовала та вера в их первостепенное значение, которая, по свидетельству всех этнографов, свойственна мышлению отсталых племен. Сновидение было для человека источником высшего знания и основой для предсказания важнейших событий. Под влиянием такой веры он желал сновидений и безотчетно внушал их себе. Среди племен культивировались приемы искусственного вызывания сновидений. У североамериканских индейцев, например, выработалась целая техника, которая должна была обеспечить полноценность и правдивость сновидений. Юноша, пытавшийся увидеть во сне животное, которое станет его личным тотемом, должен был пройти через систему ограничений вроде поста, полового воздержания, уединения и подвергнуть себя различным испытаниям. Один путешественник наблюдал в Южной Бразилии, как вождь племени, собиравшегося наутро вступить в бой с другим племенем, обошел всех своих людей и сказал им, что в эту ночь каждый должен постараться увидеть хороший сон, иначе им не видать победы.
    В наши дни, как сообщает американский журнал "Сайколоджи тудэй", эту традицию с успехом развивает психолог из Калифорнийского университета Патриция Гарфильд. "...В один из вечеров я сказала себе: сегодня ночью я полечу, — рассказывает она. — И что же? Ничего! В ту ночь мне вообще ничего не снилось. По-видимому, для проявления результатов внушения требуется более или менее долгий инкубационный период. И вот в следующую ночь сон приснился. Я поднялась над землей невысоко, но летела с огромной скоростью. Это было чудесно!" Гарфильд считает, что широкое распространение ее методов самовнушения помогло бы многим получать каждую ночь заряд хорошего настроения. Сейчас она обучает этому искусству студентов.

    О древнем искусстве толкования сновидений

    В древних государствах толкование снов было профессией, и весьма почетной. Толкователи процветали в Вавилоне, Ассирии, Египте, Греции и Риме.
    В песни первой "Илиады" Ахиллес предлагает Агамемнону через толкователя снов узнать, чем раздражен Аполлон, пославший мор на лагерь ахеян, а песнь вторая начинается рассказом о том, как Зевс, чтобы отомстить за обиду, нанесенную Ахиллесу, посылает Агамемнону обманный сон, предвещающий ему одному победу над Троей.
    В песни девятнадцатой "Одиссеи" Пенелопа излагает возвратившемуся Одиссею, еще не узнанному ею, целую теорию толкования снов. Она рассказывает ему свой сон и просит объяснить его. Пенелопе приснилось, будто двадцать гусей в ее доме выбирают из воды пшеницу и при взгляде на них она веселится духом. Вдруг с горы прилетает огромный орел и убивает всех гусей одного за другим. Гуси валяются по двору, орел улетает, Пенелопа рыдает и громко кричит, к ней сбегаются ахеянки и скорбят вместе с ней. Вдруг снова является орел, садится на выступ кровельной балки и говорит человечьим голосом, чтобы она не падала духом, ибо это не сон, а прекрасная явь. "Гуси — твои женихи, а я был орел, но теперь уж я не орел, а супруг твой! Домой наконец я вернулся и женихам обнаглевшим готовлю позорную гибель". Одиссей отвечает ей, что сон ее ясен и не нуждается в толковании: ведь муж самолично ей сообщил, что должно случиться.
    Мудрая так Пенелопа на это ему отвечала: "Странник, бывают, однако, и темные сны, из которых смысла нельзя нам извлечь. И не всякий сбывается сон наш.
    Двое разных ворот для безжизненных снов существует. Все из рога одни, другие — из кости слоновой. Истину лишь заслоняют и сердце людское морочат; Те, что из гладких ворот роговых вылетают наружу, Те роковыми бывают, все в них свершается точно".
    (Перевод В. Вересаева)
    жива и поныне. И поныне люди толкуют свои сны, исходя из словесно-звуковых ассоциаций.
    В древних государствах толкование сновидений было почетной профессией. Оно процветало в Вавилоне, Ассирии, Египте, Греции, Римской империи и других государствах.
    Кто видел во сне мальчиков, тому маяться, кто — кровь, того ожидает встреча с кровными родственниками и т.д. Символика, позволяющая разгадывать сны, была и остается бесхитростной: вырвали зуб — быть потере, булка — к богатству, жемчуг и деньги — к слезам, подъем в гору предвещает успех, спуск и падение — неудачи. Утверждению этой символики немало способствовали всевозможные сонники вроде "Оракула царя Соломона", "Брюсова календаря предсказаний" или увековеченного Пушкиным сонника Мартына Задеки, которым зачитывалась Татьяна Ларина. Недавно мы с группой исследователей проанализировали десяток сонников и не нашли никакой общей, закономерной символики. Поэтому вера в сонники и в их содержание является все-таки малостоящим делом.
    Царям и военачальникам снились сновидения главным образом про исход предстоящих сражений. Плутарх рассказывает, что Кимону, когда он собирался в поход против египтян, представилось во сне, будто на него лает сердитая сука и произносит такие слова: "Шествуй, и мне самой и щенкам моим будешь любезен". Друг Кимона Астифил, обладавший даром прорицателя, объяснил, что сон предвещает Кимону смерть. Собака, лающая на человека, враг ему, а врагу можно быть любезным лишь своей смертью. Александр Македонский, осаждавший город Тир, увидел во сне танцующего сатира. Толкователь снов Аристандр сказал ему, что слово "сатир" означает не что иное, как "твой Тир".

    В поисках истины

    В те же времена начались и попытки научного толкования сновидений. Гераклит объяснял сны тем, что у нас затворяются органы чувств: души внешнего мира не могут проникнуть в спящего, и тому ничего не остается делать, как создавать в сновидениях свой собственный мир. Демокрит решил, что во сне ум, лишенный восприятия, продолжает работать. "Подобно тому, как длится волнение воды, вызванное каким-либо предметом, — писал он, — так же в органе зрения, в органе слуха, в органе вкуса длится движение еще и тогда, когда внешний предмет не действует больше на человека. Отсюда возникают сновидения, так как в уснувших душах продолжается некоторое движение и ощущение, восприятию которых способствует ночная тишина".
    Платон думал, что во сне душу посещает божественное откровение: она вспоминает мир идей. Но душа может попасть и под влияние низменных вожделений: когда она заснет, не найдется такого безумства или преступления, которым человек не был бы готов предаться в своем воображении. Ведь стыд и разум молчат во сне. Аристотеля интересовало, напротив, влияние внешних и внутренних раздражителей, имеющих чисто физическую природу. "Человек полагает, что сверкает молния и гремит гром, хотя в ухо проникает слабый шум, - писал он в трактате "О вещих сновидениях", — человек думает, что он лакомится медом и сластями, когда проглатывает немного слюны, проходит сквозь огонь и ощущает страшный жар, когда отдельные члены его немного согреваются. И так как начало всех вещей мало, то можно видеть, что это бывает также при болезнях и других состояниях организма, которые воспринимаются еще в процессе возникновения, до того как человек воспримет их в состоянии бодрствования".
    Здесь Аристотель солидаризируется с Гиппократом и Галеном, великими врачами прошлого. Телесное расстройство, учили они, нарушает душевную деятельность; сновидение может помочь установить диагноз, так как тончайшие телесные раздражения выступают в сновидениях в усиленном виде. Гален описывает сон одного своего пациента, в котором нога казалась ему каменной; через несколько дней после сна нога отнялась. Эта диагностическая тенденция признается и современной медициной. Французский невролог Лермит пишет, что одному его пациенту приснилось, будто в ногу его укусила змея. Вскоре на этом месте появилась язва. Вот область, где сны, без сомнения, бывают вещими.
    Весьма проницательные соображения высказал в XVIII веке философ и врач Ламеттри. В "Трактате о душе" он пишет, что сновидение — это явление неполного сна, деятельность частично бодрствующего мозга; предметы, больше всего поразившие нас днем, являются нам ночью и что "непосредственной причиной грез служит всякое сильное или часто повторяющееся впечатление, производимое на ту чувствующую часть мозга, которая не заснула или не утомлена... Бред, сопровождающий бессонницу или лихорадку, проистекает из тех же самых причин, грезы же это полубодрствование, ибо часть мозга остается свободной и открытой для восприятия впечатлений...".
    В 1878 году русский биолог И.Г. Оршанский печатает книгу "Сон и сновидения с точки зрения ритма", в которой ставит вопрос об отношениях между сознательным и бессознательным. Во сне, пишет он, усиливается подвижность психических элементов, причем их поток устремляется со дна бессознательного вверх, в поле сознания, в то время как в бодрствовании направление этого потока прямо противоположное. В содержании сновидений Оршанский подмечает "придавленные" влечения. Нет почти человека, "которому не приходилось бы бороться с различными душевными недостатками, как, например, тщеславие, зависть, сладострастие и т. п. Развитие дает нередко человеку победу, полную или относительную, над этими элементами, составляющими достояние детства и молодости. Иногда эти элементы, не будучи совершенно уничтожены, прячутся днем в бессознательной области, не смея появиться в сознании, где царствуют принципы, выработанные развитием... Ночью, во сне, эти придавленные элементы прошлого получают доступ в сознание и могут даже играть значительную роль в некоторых сновидениях".
    Эти "придавленные элементы" через тридцать лет легли в основу теории сновидений, созданной Зигмундом Фрейдом. Толкование снов, пишет Фрейд, это прямой путь к познанию бессознательного, а в бессознательном зарождаются и складываются основы личности и глубинные мотивы ее поведения, над которыми царят сексуальное влечение и влечение к смерти. Во время бодрствования эти влечения подавлены, ибо их реализация несовместима с социальными установками; во сне же контроль над ними утрачивается, и они получают возможность для своего проявления. Но даже во сне не дремлет цензура личности, и глубинным влечениям приходится принимать символический облик. Подавленный аффект содержит в себе энергию для конструирования сновидений, а материалы для лепки образов-символов дают органы чувств и память. Основная часть материала — недавние ощущения, "осадок дня". "Осадок" сцепляется с воспоминаниями о минувшем, и они перерабатываются в образы, дающие выход подавленным влечениям. Перерабатываются в образы, вплетаясь в сюжет сновидений, и внешние шумы (подробнее об этом — в главе "Спящий на эшафоте"). Сновидение, выходит, есть некий страж сна, даже двойной страж: оно охраняет нас от вторжения среды во время сна и от невроза, которого нам было бы не миновать, если бы наши влечения не находили выхода в сновидениях.

    Дворец Кубла Хана

    Теория Фрейда наложила свой отпечаток на взгляды нескольких поколений исследователей сна, но мало кто из них согласился со столь односторонним толкованием наших влечений. Адлер, ученик Фрейда, высказал куда более широкую и верную мысль — в сновидениях человек остается лицом к лицу с нерешенными проблемами.
    В самом деле, до одних ли подавленных влечений человеку, если у него столько забот, вполне открытых сознанию! Вот где источник вещих снов. Ломоносову приснилось, что умер его отец, и вскоре он получил известие об этом. Жена скульптора Шадра, Татьяна Владимировна, вспоминает: "Мы жили тогда в Риме. Ночью Иван Дмитриевич разбудил меня. "Я видел плохой сон. Будто сломался крест, что отец подарил. Должно быть, отец умер".Через несколько дней консульство переслало Шадру письмо из дома, извещающее о смерти отца. Стоит ли доказывать, что во всем этом нет никакой мистики. Последнее письмо отца к Шадру содержало такую фразу: "Страшно я о вас тоскую, должно быть, перед смертью". Эта фраза и связанные с нею печальные и тревожные мысли находились у Шадра в бессознательной памяти и выплыли символически в виде сломанного креста. Символ был не настолько сложен, чтобы сознание не разгадало его.
    Ломоносов думал о старике отце. Думал об отце и Шадр. Наши дневные заботы, мысли и чувства не покидают нас и во сне, иногда трансформируясь в символы, а иногда представая перед нами почти без всякой символики. Справедливо сказал Лукреций:
    Если же кто-нибудь занят каким-либо делом прилежно,
    Иль отдается чему-нибудь долгое время
    И увлекает наш ум постоянно занятие это,
    То и во сне представляется нам, что мы делаем тоже.
    Поэты, музыканты, ученые дают нам сотни свидетельств творчества во сне, не имеющего ничего общего с подавленными влечениями.
    П.В. Анненков, первый биограф Пушкина, пишет, что две строчки из стихотворения "Лицинию" ("Пускай Глицерин, красавица младая, равно всем общая, как чаша круговая...") приснились Пушкину во сне. А.О. Смирнова приводит в своих воспоминаниях слова Пушкина: "Я иногда вижу во сне дневные стихи, во сне они прекрасны. В наших снах все прекрасно, но как уловить, что пишешь во время сна. Раз я разбудил бедную Наташу и продекламировал ей стихи, которые только что видел во сне... Два хороших стихотворения, лучших, какие я написал, я написал во сне".
    "В наших снах все прекрасно, но как уловить, что пишешь во время сна."
    Во сне сочиняли, кажется, все поэты. Говорят, Лафонтен сочинил во сне басню "Два голубя", а Вольтер — первый вариант "Генриады". Державину приснилась последняя строфа оды "Бог", а Маяковскому метафора из "Облака в штанах". В статье "Как делать стихи" он пишет: "Я два дня думал над словами о нежности одинокого человека к единственной любимой. Как он будет беречь ее? Я лег на третью ночь спать с головной болью, ничего не придумав. Ночью определение пришло:
    Тело твое буду беречь и любить, как солдат, обрубленный войною, ненужный,ничей, бережет свою единственную ногу, —
    Я вскочил полупроснувшись. В темноте обугленной спичкой написал на крышке папиросной коробки — "единственную ногу" и заснул. Утром я часа два думал, что за "единственная нога" записана на коробке и как она сюда попала".
    Зимой 1871 года Тютчев заснул ненадолго, и у него стали складываться стихи:
    Впросонках слышу я и не могу Вообразить такое сочетанье, А слышу свист полозьев на снегу И ласточки весенней щебетанье.
    Дочь его, Дарья Федоровна, посылая эти стихи сестре Екатерине, пояснила, что, просыпаясь, он услыхал, как она рассказывала что-то матери. Скольжение санок за окном, женский говор рядом или в соседней комнате стали впросонках словами "ласточка", "полозья", образовавшими столь благоприятствующий поэзии оксиморон (весенняя зима).
    Интересное признание мы находим у Кольриджа по поводу стихотворения "Кубла Хан, или Видение во сне". Стихотворение начинается словами: "In Xanadu did Kubla Khan..." Эта строчка целиком взята из книги, которую Кольридж, по его словам, читал перед тем, как заснул, с той лишь разницей, ничтожной, но мешавшей образованию стиха, что в книге было не "Ксанаду" (три слога), а "Ксанду". Неподходящее звучание поэт, засыпая, исправил. Получился стих, состоящий почти из одних редкостных имен, почти бессмысленный, но благозвучный и полный предчувствуемого смысла. Этот смысл, вернее, описательная его сторона, предуказан был той же старинной книгой и той же первой ее страницей. Кольридж пересказывает ее стихами, отличающимися гибко модулированной интонацией и переменчивым ритмом. Вот первые строки в переводе Бальмонта:
    В стране Ксанад благословенной Дворец построил Кубла Хан...
    Там, кстати, тоже есть оксиморон и даже родственный тютчевскому: "A sunny pleasure-dome with caves of ice", что у Бальмонта прозвучало как
    Эти льдистые пещеры, Этот солнечный чертог.
    Однако свидетельство Кольриджа важнее наших отрывочных впечатлений. "Летом 1797 года, — пишет он, — автор, в то время больной, уединился в одиноком крестьянском доме между Порлоком и Линтоном, на эксмурских границах Сомерсета и Девоншира. Вследствие легкого недомогания ему прописали болеутоляющее средство, от воздействия которого он уснул в кресле как раз в тот момент, когда читал следующую фразу (или слова того же содержания) в "Путешествии Пэрчаса": "Здесь Кубла Хан повелел выстроить дворец и насадить при нем величественный сад; и десять миль плодородной земли были обнесены стеною". Около трех часов автор оставался погруженным в глубокий сон, усыпивший, по крайней мере, все внешние ощущения; он непререкаемо убежден, что за это время он сочинил не менее двухсот или трехсот стихотворных строк, если можно так назвать состояние, в котором образы вставали перед ним во всей своей вещественности, и параллельно слагались соответствующие выражения, безо всяких ощутимых или сознательных усилий. Когда автор проснулся, ему показалось, что он помнит все, и, взяв перо, чернила и бумагу, он мгновенно и поспешно записал строки, здесь приводимые. В то мгновенье, к несчастью, его позвал некий человек, прибывший по делу из Порлока, и задержал его больше часа; по возвращении к себе в комнату автор, к немалому своему удивлению и огорчению, обнаружил, что, хотя и хранит некоторые неясные и тусклые воспоминания об общем характере видения, но, за исключением каких-нибудь восьми или девяти разрозненных строк и образов, все остальное исчезло, подобно отражениям в ручье, куда бросили камень, но, увы! без их последующего восстановления".
    "И все очарованье разрушено — мир призраков прекрасный исчез и тысячи кругов растут, уродуя друг друга..." — цитирует он дальше собственное стихотворение "Пейзаж, или Решение влюбленного" и говорит, что часто пытался завершить то, что первоначально было даровано ему целиком, но у него ничего не вышло, и вот он предлагает вниманию читателя всего лишь отрывок о Кубла Хане и его дворце — не такой уж маленький отрывок, добавим мы от себя, отрывок, более похожий на законченное целое.
    Бетховен, заснув во время путешествия в карете, сочинил канон, но, проснувшись, не мог восстановить его в памяти. На следующий день, оказавшись в той же карете, он вспомнил его и записал. Тартини во сне уловил долго ускользавший мотив; ему приснилось, что принес его дьявол, который взамен требовал его душу. Так родилась "Соната дьявола". Вагнер в книге "Моя жизнь" писал: "Мне пригрезилась увертюра к "Золоту Рейна", с которой я долго носился, будучи не в силах овладеть ею вполне". Римскому-Корсакову, снились музыкальные образы "Снегурочки". "Проснувшись наутро, — пишет Фейхтвангер о Гойе, — он уже твердо знал, что будет делать. Замысел стоял перед ним видимый, осязаемый".
    Пример с Кекуле, который, задремав у камина, увидел во сне структурную формулу бензола в виде огненной змеи, ухватившей себя за хвост, приводится во всех книгах о психологии творчества. Менделеев увидел во сне окончательный вариант своей таблицы. Несколько часов подряд он раскладывал пасьянс из карточек, на которых были написаны символы химических элементов. Он уже нашел периодический закон, но элементы в таблице были расположены у него не в порядке возрастания атомного веса, а в порядке убывания. Таблица с правильным порядком и приснилась Менделееву, когда он среди дня прилег вздремнуть и набраться сил для дальнейшей работы. "Вижу во сне таблицу, где элементы расставлены, как нужно, — рассказывал он вскоре. — Проснулся, тотчас записал на клочке бумаги, — только в одном месте оказалась нужной поправка".

    Спящий на эшафоте

    Многие, сталкиваясь с трудной проблемой, откладывают ее решение на утро: утро вечера мудренее. Они инстинктивно чувствуют, что к утру она решится сама. И мы знаем, что у этого инстинкта есть основание: во сне мозг не дремлет. Работа над занимающей человека проблемой продолжается и тогда, когда сознание углубляется в сон; возможно, благодаря отсутствию внешних помех она становится даже более интенсивной.
    Проблемы бывают разные. Одни ищут структурную формулу, другие сочиняют увертюру, третьи думают об оставленных далеко родных и тревожатся за их судьбу. Но все это случаи исключительные. Есть тысячи смутных, мучительных вопросов, неясных, но тревожащих эмоций, накапливающихся за день, за неделю и годы. Психическое давление растет, его надо снять, надо "выпустить пар", и пар выходит через сны, выполняющие роль психической разрядки. Вот, быть может, для чего нам даны сны — мы изживаем в них давление проблем: с горем переспать — горя не видать.
    "Из всех нормальных процессов ближе всего к непатологическому очищению — сон, — писал Норберт Винер. — Часто наилучший способ избавиться от тяжелого беспокойства или умственной путаницы — переспать их". Под очищением Винер, конечно, подразумевает не отсеивание "лишней информации" и не забвение причин беспокойства; об этих причинах мы не забываем утром. Винер, как и мы, надеется на то, что к утру проблемы станут яснее и путаница распутается, а если и не станут, то уж голова прояснится наверняка.

    Фантазии наших сновидений

    Небывалыми комбинациями бывалых впечатлений назвал наши сны И.М. Сеченов. Но почему небывалые комбинации? Почему, если Менделеев увидел во сне прямо таблицу, то Кекуле приснилась огненная змея? И ведь он нисколько не удивился этой змее. "Мое умственное око, искушенное в видениях подобного рода, — писал он, — различало теперь более крупные образования...". Кто из нас не искушен в видениях подобного рода? Каким бы фантастическим ни был наш сон, во сне мы никогда не удивляемся никаким чудесам. Мы можем наслаждаться ими или испугаться их, но мы всегда воспринимаем их как должное.
    И еще одно важное обстоятельство — не было ни одного сна, который бы мы видели со стороны. Во всех снах мы — главные действующие лица. Все они — про нас. Мы сами драматурги своих снов, их режиссеры, художники, актеры и зрители, все в одном лице. Всякий сон — это откровенный или завуалированный монолог, разговор с самим собой, о самом себе. И этот "театр одного актера" означает только одно: сон — отражение и раскрытие личности. Мы не удивляемся во сне потому, что все эти чудеса — наши собственные мысли, ощущения и влечения.
    Но откуда берутся все эти неправдоподобные приключения, встречи со сказочными персонажами, беседы с давно умершими людьми, про которых мы даже во сне знаем, что они умерли? Мозг работает, мысли и чувства возбуждены, но сознание, которое обычно нацелено на внешний мир, переключено на мир внутренний. Поток сигналов извне ослаб, исказился. Попадая на сцену, где разыгрывается пьеса образов, сигналы воспринимаются уже не сами по себе, а в причудливом сочетании с теми образами, которые ее заполняют. Они включаются в сюжет сна. Струя прохладного воздуха может быть воспринята как буран, звонок будильника как стрельба или треск ломающегося под нами пола. На одной из картин Сальвадора Дали изображена спящая девушка. Подле нее лежит гранат, над ним вьется пчела. Девушка слышит жужжание, и ей снится, что на нее набрасываются тигры, в тело ее вонзается копье, а рядом шагает слон на паучьих ножках.
    Вместе с сознанием выключается и способность мыслить логически и отвлеченно. Образы, заполняющие сцену, приходят из кратковременной памяти, поставляющей обрывки впечатлений дня, и из долговременной памяти, извлекающей следы прошлого. Ассоциации, по которым сочетаются эти прежние и новые следы, не всегда логичны и почти всегда произвольны. Они основаны на том сходстве, которое предпочитают видеть в предметах поэты. А руководит выбором этих ассоциаций не только случайность, но и та внутренняя установка личности, которая настоятельно требует разрядки, требует свободного, не знающего никаких ограничений проявления. Странно было бы, если бы во всех этих условиях возникали не фантастические, а реалистические сюжеты.
    Язык наших снов — это язык без грамматики. Грамматика — привилегия бодрствующего сознания. Мы мыслим во сне не просто образами, а образами-символами, в которых сконцентрированы наши стремления, и место, принадлежащее грамматике, насыщено напряженным эмоциональным содержанием глубоко личного характера. Многие исследователи сравнивают наше мышление во сне с дологическим эмоционально-образным мышлением наших далеких предков. Такое же мышление присуще и маленьким детям, великим охотникам не только слушать сказки, но и сочинять их самим себе, превращая угол комнаты в целый мир.
    Не так уж давно, говорят исследователи, человечество стало взрослым и приобрело способность судить обо всем логично. Да и, по правде говоря, не так уж часто мы, думая о чем-нибудь, следуем формальной логике. Когда мы смотрим спектакль, всем сердцем отдаваясь тому, что происходит на сцене, и с трепетом ожидая развязки, разве не верим мы тогда в реальность самого невероятного, разве думаем о том, что все, что нам показывают, чистейший вымысел? В этот миг мы дети, и все драматурги и поэты, сочиняя свои пьесы и поэмы, и все художники, рисуя свои картины, а все композиторы, сочиняя свои симфонии, — все они немного дети, потому что ничего нельзя сочинить без детской веры в реальность творимого мира и по-детски настойчивого желания убедить нас, что мир этот существует на самом деле.
    Конечно, искусство — не сон. Любая фантазия развивается в нем по логике идейного замысла, развития характеров, в единстве не только с душою художника, но и с тем реальным миром, к которому обращено его творение, делами и заботами которого он полон сам. Художник ищет и способ освободиться от того, что переполняет его, ищет своего рода разрядки, очищения. Об искусстве как об освобождении говорили Гете, Хемингуэй и многие другие. Нет, искусство не сон и сон не искусство, не творчество, но есть в творчестве и в снах общие черты, питаемые общим источником — памятью, есть общий язык, общие способы связей. Недаром творят во сне поэты и ученые, и недаром так много снов в литературе — сны Пьера и князя Андрея, Николеньки и Пети, Татьяны и Гринева. Четыре сна видит Вера Павловна и четыре сна Анна Каренина — ярчайшие сны, в которых сосредоточиваются главные мысли писателей.
    Многие люди думают, что их сны длятся несколько минут, а то и несколько секунд. Укоренению этого взгляда в науке способствовала книга доктора Альфреда Мори "Сон и сновидения", написанная в середине XIX века. Мори писал, что сновидения обязаны своим происхождением состоянию бодрствования, в котором остаются некоторые части мозга и органов чувств. Но не эта мысль привлекла внимание современников, что было по тем временам естественно, а первый систематический анализ собственных сновидений, который провел Мори. Он показал прежде всего, как внешние раздражения влияют на сновидения, как вплетаются они в их сюжет и, главное, с какой быстротой протекают в сонном сознании сложные сновидения, переживаемые как долгие события. Он поведал, как однажды во сне он пережил свою казнь на гильотине. Сон был вызван ударом свалившейся ему на затылок стрелки, украшавшей спинку кровати.
    Достоверность рассказа Мори сомнению не подлежит. Но безусловно также, что случай этот относится лишь к одному разряду сновидений — к сновидениям, вызванным весьма сильным и из ряда вон выходящим внешним воздействием. Длился его сон две-три секунды, пока Мори не проснулся окончательно, и возможно, что в нем было больше от бессознательной фантазии, чем от сновидения в чистом виде. Когда раздражитель бывает не так силен, сон, в который он вплетается, протекает в более медленном темпе и, как показали эксперименты, часто длится приблизительно столько же, сколько и реальные события.
    Сновидение может продолжаться сколько угодно в пределах той фазы быстрого сна, в которой оно появилось, а иногда и повториться дважды или трижды за ночь вместе с повторяющейся фазой.
    В упоминавшейся нами книге М.М. Манассеиной отмечалось, что люди умственного труда видят сны чаще, чем люди других занятий, что после физической работы чаще всего спят без сновидений — "богатырским сном". Замечено, что мужчины видят сны реже женщин, дети видят сны лет с пяти, а к старости число сновидений уменьшается. По общему признанию, сны больше всего снятся натурам артистическим, отличающимся сильным темпераментом и богатым воображением.

    Секреты забывчивости

    К наблюдениям Манассеиной и других исследователей "доэнцефалографической эры" стоит отнестись критически. Условия жизни людей с тех пор изменились, а с ними изменились и все "отражения" этой жизни, в том числе, конечно, и соотношение количества сновидений у мужчин и женщин, у молодых и стариков. Но самое главное — нет людей, которые не видят снов, есть лишь те, кто их не помнит.

    Мы все видим сны

    Этот факт был установлен в лаборатории Клейтмана еще в начале пятидесятых годов XX века, сразу после открытия быстрых движений глаз.
    Первыми испытуемыми были студенты, которым прикрепили к голове и лицу электроды — маленькие серебряные диски. Электроды, прикрепленные к лицу, должны были улавливать изменения потенциала, вызванные движением глазных яблок. В состоянии покоя между наружной и внутренней сторонами глаза всегда имеется разница потенциалов, и как только глазные яблоки повернутся, прибор это мгновенно отметит и запишет.
    Испытуемые засыпают. Альфа-ритм на электроэнцефалограмме пропадает, появляются медленные низковольтные ритмы. Глазные яблоки совершают медленные вращающиеся движения. Через несколько минут глаза останавливаются, по ленте плывут сонные веретена. Волны на электроэнцефалограмме становятся все больше и все медленнее; но вот картина меняется: бегут мелкие волны, глаза совершают резкие быстрые движения.
    Даже неспециалист решит, что человеку начал сниться сон. Все ночи напролет Клейтман и его сотрудники будили своих испытуемых и во время быстрых движений глаз, и когда глаза были у них неподвижные. "Вам что-нибудь снилось?" - спрашивали они. "Нет", — следовал ответ, если вопрос задавали посреди медленного сна, и "да", если посреди быстрого; было так не всегда, но в подавляющем большинстве случаев — в 80%. На медленный сон пришлось только 7% утвердительных ответов, и были это какие-то отрывочные воспоминания, мало похожие на сновидения. Тогда и обнаружилось, что продолжительность описываемых приключений пропорциональна продолжительности быстрых движений глаз. Если человека будили через десять минут после начала быстрого сна, и он рассказывал о том, что видел, то, как правило, эти увиденные им события могли бы занять в реальной жизни десять минут, а если через двадцать — то двадцать. Сны видели все, и не один раз за ночь, а несколько.
    Впоследствии выяснилось, что видят сны даже те, кто слеп от рождения, то есть они не видят их зрительно, правильнее было бы сказать — воспринимают. Воспринимают всеми своими обостренными чувствами. "Когда я однажды разбудил испытуемого, который всегда был слепым, — пишет Освальд, — он рассказал мне такой сон: будто он вместе с приятелем был в мастерской для слепых, там они засунули четки в футбольный мяч и потом слушали, как они там перекатывались, когда они ударяли по мячу". У здоровых людей тоже не у всех сны развертываются только в зрительной сфере. По некоторым данным, приблизительно у трети людей сны представляют собой смесь равноправных ощущений — зрительных, слуховых, осязательных, обонятельных, вкусовых. Многое тут, надо думать, зависит от рода занятий: музыканту или поэту звуки будут сниться чаще, чем инженеру.
    Нью-йоркские исследователи скептически отнеслись к чикагским экспериментам и решили их проверить. Опросив несколько сот человек, они отобрали из них две группы. В первую вошли те, кто утверждал, что часто видит сны, а во вторую — кто клялся, что не видит их никогда. За каждым следили неусыпно по ночам и каждого будили то в одной, то в другой фазе. Если верить членам первой группы, то они видели сны в 53 случаях из 100, если их будили в медленном сне, и в 93 случаях из ста, если будили в быстром. У второй группы получилось соответственно 70% и 46%, то есть сновидения были у них в медленном сне чаще, чем в быстром. Что за странность? В медленном сне видеть сны не полагается.
    Исследователи решили, что это были сновидения, снившиеся в том быстром сне, который предшествовал медленному. Может быть, люди, которые "никогда не видят снов", обладают способностью помнить в медленном сне о том, что было в быстром? Но почему они утром не помнят ничего? Может быть, сон для них означает нечто причудливое, фантастическое, чего в жизни не бывает и быть не может? Иногда они рассказывают утром, что думали во сне. Вот этот испытуемый "думал", что едет в машине по пустыне, и думал он, если судить по электроэнцефалограмме, именно во сне, а не в бодрствовании. Он не называет сновидением то, что имело внутреннюю последовательность. Язык снов у него подчиняется грамматическим правилам — вот и все. Если он будет утверждать, что сны ему не снятся, не верьте ему, ибо он сам не верит себе — не верит своим глазам.

    Скорость забывания снов

    А с какой скоростью забываются сны? Снова у Клейтмана в лаборатории спали испытуемые. Выяснилось, что через пять минут после быстрого сна подробных описаний не добьешься, хотя отдельные фрагменты сновидений человек еще помнит. Через десять минут фрагменты вспомнились лишь в одном случае из 26. Может быть, многие люди не запоминают снов оттого, что они им не интересны?
    В некоторых странах нейрохирурги, чтобы облегчить страдания безнадежных психических больных, делают им лейкотомию — перерезают у них связи лобных долей коры с подкорковыми отделами. Все до единого, кто перенес операцию, говорили, что сновидений у них больше не бывает. У них тут же сняли электроэнцефалограмму. Всё как у здоровых: смена быстрого н медленного сна, движения глаз. Должны быть сны! Так и есть: разбуженные ночью, люди бормотали, что да, действительно, они только что видели сон, пересказывали его "в двух словах", тотчас же отворачивались от экспериментатора и засыпали.
    Да так и быть должно! Лейкотомия спасает от буйного помешательства, но взамен вкладывает в пациента определенные личностные черты: получается человек, склонный к стереотипному поведению и стереотипной речи, живущий сегодняшним днем, инертный до крайности, добродушно-безразличный ко всему на свете, в том числе к собственным эмоциям. Лейкотомированные больные просто не желают утруждать себя запоминанием снов. Обратим, однако, внимание на черты лейкотомированной личности. Они ведь не так уж патологичны. Разве не встречаются нам люди, обладающие в той или иной степени подобными чертами? И не кроется ли в этом одна из причин их плохой памяти на сны?

    Таинственный медленный сон

    Что же еще остается неясным? Многое, увы, и прежде всего этот таинственный медленный сон, то есть не вообще медленный сон, а видим ли мы сны в нем или не видим? Снов как будто нет, однако психическая деятельность присутствует безусловно. В медленном сне выходят на ночные прогулки сомнамбулы и раскачиваются из стороны в сторону молодые люди. А как же сновидения? Ведь "думали" же о чем-то нью-йоркские испытуемые!
    Американский исследователь Дэвид Фулкес подобрал ключик к медленному сну самым простым способом. Он чуть-чуть изменил форму вопроса, с которым обычно обращались к испытуемым. Раньше их будили и спрашивали, видели ли они какой-нибудь сон, а Фулкес стал спрашивать: "Что-нибудь проносилось у вас в голове?" Эта перемена привела к таким результатам, которых не ожидал сам Фулкес. Те, кого будили в быстром сне, отвечали утвердительно в 87% всех случаев, а кого будили в медленном сне — в 70%.
    Дэвид Фулкес также выяснил, много ли было зрительных образов в том, что проносилось в голове у испытуемых, что это были за образы, какие эмоции они вызывали. Оказалось, что все это было мало похоже на сновидения, поставляемые быстрым сном. В быстром сне человек почти всегда видит яркие события, фантастические сцены, приключения, сопровождаемые эмоциональными переживаниями. В медленном же сне — это почти чистое размышление, "думание", и в основном о событиях минувшего дня. И неспроста глаза в глубоких стадиях медленного сна неподвижны — смотреть нечего.

    Движения глаз во сне?

    То ли дело быстрые движения глаз! Нет сомнения, что они означают "смотрение" снов. Как это доказать? В ходе экспериментов Клейтман и Демент научились по рассказам о сновидениях, предшествующих пробуждению, угадывать, какие движения глаз можно ожидать на электроокулограмме, а по электро-окулограмме — каким было сновидение, "активным" или "пассивным". Разве это не доказательство?
    Доказательством являются и опыты со слепыми. Люди, ослепшие в молодости или в зрелом возрасте, видят во сне предметы, и у них можно наблюдать быстрые движения глаз. У слепых же от рождения или ослепших в раннем детстве и забывших облик предметов нет ни зрительных снов, ни быстрых движений глаз. Но быстрые движения глаз свойственны всем новорожденным. Остается предположить, что и у ослепших в детстве они были, но потом механизм этот из-за неупотребления вышел из строя.
    В последние годы удалось установить даже такую тонкость: интервалы между движениями глаз часто соответствуют таким моментам в сновидении, когда человек останавливает взгляд на неподвижном объекте. Данные исследований указывают на несомненную связь между интенсивностью движений глаз и интенсивностью сновидений. У здоровых людей движений этих в целом больше, чем у больных, не считая больных нарколепсией, которые буквально погружены в яркие и длительные сны. Одним словом, во сне происходит то же, что и во время бодрствования, когда мы сидим, например, закрыв глаза, и представляем себе игру в теннис или в футбол: наши глазные яблоки непроизвольно следуют за полетом воображаемого мяча. Поэтому можно смело утверждать, что мы смотрим сны буквально физиологически.

    Кролик и отмычка

    После того как выяснилось, когда люди видят сны, трудно было удержаться от соблазнительных попыток вторжения в сюжеты сновидений. Около спящих зажигали свет, включали музыку, переливали воду. Затем их будили и требовали отчета. Кое-что из внешних стимулов действительно вплеталось в сон. Особенно хорошо получалось с водой: испытуемые в сновидениях то и дело попадали под дождь и вымокали до нитки. Звонок, которым их будили, естественно, превращался в телефон.
    Интересные опыты провел в Эдинбургском университете Ральф Бергер. Он расспросил каждого испытуемого об образе его жизни, в том числе о прошлых и настоящих увлечениях. Затем каждого попросили прочитать вслух длинный список имен, среди которых было имя той, в кого был влюблен испытуемый. Регистратор кожно-гальванической реакции исправно фиксировал эмоциональный всплеск, когда очередь доходила до заветного имени; прибор подтвердил, что имена были названы правильно и что они действительно небезразличны испытуемым.
    Этим молодым людям, не подозревавшим о цели эксперимента, предстояло провести в лаборатории много ночей. Засыпать они привыкли под записанный на пленку шум водопада и разные шорохи; им нужно было привыкнуть к шумам вообще, чтобы в ответственную ночь не проснуться от случайного шума, в том числе и от имен, которые будут произнесены в комнате. На тридцать седьмую ночь, во время быстрого сна, Бергер начал будить своих испытуемых и записывать на пленку их рассказы о сновидениях. Каждый видел несколько снов этой ночью; каждому в разных фазах сна говорили по нескольку раз четыре имени в разных сочетаниях; среди четырех было одно, имевшее особое значение.
    Чтобы исключить так называемый субъективный фактор, Бергер решил привлечь к анализу сновидений человека, который бы не знал, какое имя он произносил и когда. Этим человеком был Освальд. Бергер дал ему описания сновидений испытуемых и списки из четырех имен, которые говорили у них над ухом. Освальд попытался установить ассоциативные связи между снами и именами. Каково же было удивление обоих ученых, когда обнаружилось, что он угадал в 32 случаях из 89. Для психологического эксперимента такого типа это было невероятной удачей.
    Один из молодых людей, участвовавших в эксперименте, любил прежде рыжеволосую девушку, которую звали Дженни. Когда проигрывали ее имя, ему снилось, что он отпирал сейф отмычкой, у которой была красная ручка. По-английски "отмычка" будет jemmy - обычная в таких случаях звуковая ассоциация. Как только другой студент услышал имя Шейла, ему приснилось, что он забыл в университете книгу Шиллера.
    Девушка-испытуемая услышала во сне имя Роберт, и ей стало сниться, что она смотрит фильм о кролике (rabbit), "но этот кролик был как-то искажен". Находя в отчетах отмычку, Шиллера и кролика, Освальд угадывал, какие имена вторгались в сюжеты снов.
    Над ухом одного из испытуемых произнесли имя Джиллиан; так звали девушку, в которую он был когда-то влюблен. Он рассказал, что ему снился приезд старой женщины, которая была чилийкой (Chilean). "Она бегала босиком по сырой земле, и ей, видимо, было очень холодно", — рассказывал студент. По-английски "холодно" - chilly. Самый простой случай —это звуковая ассоциация "Шейла — Шиллер".
    Кролик был не совсем подходящей заменой Роберту, и кролик вышел "искаженным". А Джиллиан раздвоилась на "чилийку" и на "холодно". Она воплотилась сразу в два образа, даже в три: старая чилийка может означать бывшую возлюбленную. Слово chilly часто употребляется в переносном смысле: бегавшая босиком по сырой земле чилийка символизировала, возможно, бывшую даму сердца, которая охладела к испытуемому доктора Бергера или к которой он охладел.
    Спящий мозг способен на самые сложные ассоциации. Имя Наоми трасформировалось в сновидение, рассказ о котором звучал так: "Мы путешествовали по северу, собираясь покататься на лыжах (an aim to ski). Мой друг сказал "Oh". Освальд ухитрился разобрать имя Наоми в созвучиях "an" " aim" и "Oh", произнесенных друг за другом. Такая изощренность может показаться неправдоподобной, но факт остается фактом: девушку, в которую был влюблен этот студент, звали Наоми. В связи в этим случаем Освальд вспоминает кое-какие каламбуры подобного рода из работ Фрейда. В этом пункте, считает он, нет смысла ссориться с психоаналитиками: "Астрологи древних цивилизаций предсказывали будущее по сновидениям и звездам. Занимаясь этим невинным делом, они попутно научились предсказывать движения светил".
    Опыты Бергера связаны были с проблемой восприятия во сне. В дальнейшем выяснилось, что мозг способен реагировать на любые стимулы не только в быстром, но и в медленном сне. Правда, по мере углубления сна от дремоты по дельта-стадии порог пробуждения возрастает, и к спящему пробиться все труднее и труднее. Однако это касается стимулов, не имеющих мотивационной значимости. Как бы глубоко ни спала уставшая мать, при первом же крике ребенка она открывает глаза и наклоняется к нему. Раньше этот всем известный факт и факты, аналогичные ему, вроде пробуждений мельника при остановке мельницы или солдат при негромкой команде, объясняли наличием "сторожевых пунктов" в коре больших полушарий. Теперь их объясняют только высокой значимостью определенных стимулов, для которых порог реактивности много ниже, чем для безразличной информации.
    В этом, как говорит швейцарский психолог Жан Пиаже, заключается "реальный парадокс" — с одной стороны, деятельность мозга во время сна организована так, чтобы восприятие внешней информации было минимальным, а с другой — оценка этой информации все же происходит. Может быть, существуют в мозгу даже специальные механизмы для такого анализа. Замечено также, что эти гипотетические механизмы в быстром сне работают энергичнее, чем в медленном, хотя порог пробуждения в быстром сне выше всего. Считается, что он высок потому, что человек поглощен сновидениями. Это, очевидно, так, хотя есть и такие сны, от которых нельзя не проснуться.
    Вообще надо сказать, что неприятные сны снятся нам вдвое чаще, чем приятные. В этом, безусловно, есть биологическая необходимость: лучше сталкиваться с неприятностями во сне, чем наяву. Так что, есть ли смысл внушать себе волшебные сновидения? Не слишком ли разочаровывающим окажется для впечатлительных натур спуск на землю?

    Фокусы индийского факира

    В свое время было много разговоров о гипнопедии — обучении во сне. Вспоминали, что учителя в Древней Греции и в Индии нашептывали своим ученикам кое-какие полезные сведения, а в двадцатых годах в США в одной из военно-морских школ обучали во время сна телеграфному коду. В тридцатых годах о гипнопедии писал в своей диссертации "Восприятие речи во время естественного сна" A. M. Свядощ. Он показал возможность восприятия во сне сложных текстов; после пробуждения у людей, с которыми он экспериментировал, было ощущение, что новые сведения "попали им в голову неизвестно как".
    И вот появились сенсационные сообщения об изучении во сне иностранных языков. Писали также, что одна фирма в США обучила таким образом работников справочного бюро названиям и расположению 16 тысяч улиц Нью-Йорка, а кондуктора железных дорог за несколько ночей выучили расписание поездов. О чем еще мечтать? Иди в лабораторию или в особый класс, ложись спать и выучивай что хочешь! Было, правда, не совсем ясно, не вреден ли такой способ "введения информации в мозг", не перегружает ли он память. А каковы оптимальные дозы этой информации?
    Не успели сторонники гипнопедии собрать все аргументы, чтобы дать отповедь ретроградам, как сама собой обнаружилась ее ахиллесова пята. Запоминать информацию удавалось только пока есть альфа-ритм — на первой стадии медленного сна. Но как удержаться на этой стадии и не заснуть по-настоящему или не повернуть обратно в бодрствование?
    Кто старается удержаться, не в состоянии слушать, кто не старается — засыпает. Когда испытуемый всерьез настроен на обучение и когда он следует соответствующим инструкциям, стадия поверхностного сна удлиняется, но это также требует известного напряжения. К тому же укорачивается нормальный сон, предназначенный, возможно, для обработки информации, получаемой во время бодрствования. Поэтому прежде чем гипнопедия получит окончательное признание, ее сторонникам придется решить немало серьезных проблем.

    Память и сон?

    Что касается взаимоотношений между сном и памятью, то на этот счет житейский опыт позволяет нам сразу, без всяких экспериментов сформулировать две закономерности: события, происходящие перед самым сном, запоминаются лучше всего, а события, происходящие во сне или спросонок, — хуже всего. Кто не испытывал утром ощущения легкости, читая стихи, выученные перед сном? И кто не удивлялся, когда ему рассказывали, как он ночью вставал, пил воду и даже рассказал только что виденный сон?
    Почему сон помогает запоминанию, догадаться нетрудно: во сне нет интерференции, никакая другая информация не накладывается на воспринятую накануне, а та, согласно общепринятой гипотезе, циркулирует без всяких помех по нейронным кругам, пока не запишется как следует в долговременной памяти. Процесс этот нейрофизиологи называют консолидацией следов памяти.
    Чтобы убедиться, что все это происходит так, а не иначе, нужно, по-видимому, проанализировать роль каждой фазы сна в процессах памяти. В 1966 году появилось сообщение, что консолидацию блокирует медленный сон и воспроизведение возможно лишь тогда, когда между заучиванием материала и сном есть хоть какой-нибудь период бодрствования. Через год выяснилось, что после первой половины ночи, когда преобладает медленный сон, заученный материал воспроизводится лучше, чем после второй половины, когда преобладает быстрый. Выходит, медленный сон помогает воспроизведению материала. Но чем? И чем мешает быстрый?
    А как же сновидения, разве они не могут оказать интерферирующего влияния на запоминание того, что человек учил, читал или слушал перед сном? Чтобы точно ответить на этот вопрос, надо было как следует проверить качество запоминания после различных периодов сна. В этой области интересные исследования провел московский физиолог Л.П. Латаш с сотрудниками. Из их экспериментов можно сделать вывод, что сновидения действительно накладываются на заучиваемый материал, но воспроизведение от этого в целом ничуть не страдает, так как быстрый сон, которому они сопутствуют, преобладает во второй половине ночи, а к тому времени все, что следовало запомнить, уже запоминалось.
    Нетрудно также понять, почему забываются события ночи и сновидения, после которых случаются кратковременные пробуждения. Во-первых, мы не собираемся ничего запоминать: внимание наше не останавливается ни на наших действиях, ни на незначительных снах. А во-вторых, у нас слишком мал уровень бодрствования — мы в полусне. Если верить информационной гипотезе, во сне мы должны закрепить материал, воспринятый не во время ночи, а накануне, и этому ничто не должно мешать.

    Опыты с гипнозом

    Удивительны взаимоотношения между памятью, восприятием и поведением в состоянии гипноза, который одни отождествляют со сном, другие только сравнивают, а третьи самым решительным образом отделяют от сна. Во всяком случае, сравнивать гипноз со сном есть все основания, и недаром в переводе с греческого "гипноз" означает "сон".
    Триста с лишним лет назад появилось описание гипнотических опытов, проделанных над животными. Цыпленка хватали за голову, держали неподвижно, а впереди клюва проводили мелом черту. В течение нескольких минут он оставался оцепеневшим, в навязанной ему странной позе. Если его клали на спину, придержав ему ноги, он так и оставался лежать: мышцы его находились в сильнейшем напряжении.
    В начале XX века биолог П.Ю. Шмидт проводил опыты над тропическими прямокрылыми — каразиусами. Эти насекомые малоподвижны, они весь день как будто спят. Но Шмидт доказал, что они не спят, а пребывают в каталепсии, защищающей их от врагов. В таком состоянии они похожи на стебли или веточки. Каразиусу в состоянии каталепсии можно придать любую позу — поднять передние лапки, поставить на голову. Однажды Шмидт положил каразиуса передними лапками на одну книгу, задними на другую, а на спинку положил груз — каразиус не проснулся.
    Все эти проделки насекомых, кроликов и цыплят называли то "реакцией неподвижности", то "симуляцией смерти". Но спят ли они в это время или просто цепенеют каким-нибудь особенным образом? Одному кролику перед опытом налепили электроды и стали снимать электроэнцефалограмму. Когда его положили на спину, появились ритмы чрезвычайной тревоги. Но затем эти ритмы превратились в ритмы сна. Вспышка света, шумы, даже удар током не могли его разбудить.
    Доктор Лиддел из Корнельского университета проделал такой опыт. Двух ягнят разделили: одного оставили с матерью, другой стал жить один. Регулярно в обоих помещениях гасили свет и по проводам, прикрепленным к ноге каждого ягненка, подавали небольшой электрический разряд. Ягненок, бывший вдвоем с матерью, слегка подпрыгивал, бежал к матери и, потершись о ее бок, спокойно продолжал свои дела. Одинокий же ягненок, лишенный защиты, цепенел. Целые полчаса он лежал с потухшими глазами в состоянии каталепсии. Причиной его гипнотического состояния был, безусловно, испуг, вызывавший рефлекс "симуляции смерти". В опытах другого рода этот рефлекс вызывали у обезьян, кошек и крыс.
    От страха и неожиданности в подобное состояние впадают и люди. Мы так и говорим: остолбенел от неожиданности, оцепенел от ужаса, застыл, не мог пошевельнуть ни рукой, ни ногой, ноги к земле приросли... История знает множество случаев, когда люди во время землетрясения, пожара или бомбардировки либо мгновенно засыпали, либо впадали в оцепенение. Павлов назвал подобные состояние охранительным торможением, и с психологической точки зрения это было глубоко верное название. Это, конечно, не что иное, как защитная реакция организма, бегство от стрессового срыва нервной системы.
    Те, кто засыпает от неожиданности и ужаса, спят по-настоящему. Обычный же гипноз на сон мало похож. Человеку, правда, можно внушить, что он засыпает, и он заснет, иногда за несколько секунд, но смысла в этом будет немного, так как уже очень ослабнет контакт между ним и врачом, ради которого сеанс и затевался. Кто-то из невропатологов сравнил внимание в обыкновенном сне с мерцающим огоньком, а в гипнотическом — с маленьким пламенем, которое осторожно раздувает гипнотизер. А маленьким пламенем легко управлять — внушать усыпленному все, что требуется.
    Человеку можно сказать, что вот сейчас у него настолько отяжелели веки, что ему ни за что не открыть их, но зато, когда гипнотизер досчитает до ста, веки у него откроются сами собой и он увидит в центре комнаты индийского факира. И он увидит его и будет еще описывать все его фокусы. Ему можно внушить, что ему пять лет, и он вспомнит, каким он был в пять лет, и начнет вести себя как пятилетний, поражая присутствующих манерами ребенка и оборотами речи, которое, казалось, он утратил навсегда сорок лет назад.
    Загипнотизировав больного, врач может получить доступ к его подсознанию и разузнать, что именно испугало больного и явилось причиной депрессии, в которой тот пребывает уже год. Разузнав же все это, врач тем же внушением может ослабить воздействие рокового эпизода и вернуть больному душевное равновесие. Французские невропатологи школы Шарко достигли необыкновенного искусства в таком лечении уже в конце XIX века. Человеку, наконец, можно внушить, чтобы он ровно через сто дней взял конверт, запечатал в него листок бумаги и послал по такому-то адресу; потом его будят, он не помнит ничего, что было на сеансе, но подсознательные часы его уже заведены, и если его через 37 дней погрузить снова в гипнотическое состояние и спросить, сколько дней осталось до назначенного срока, он, не задумываясь, ответит: шестьдесят три. Это называется постгипнотическим внушением. Что же тут общего со сном? Тут уже, конечно, ничего. Люди, будучи загипнотизированы, беседуют с врачом, ходят, рисуют, читают. Это все бодрствование, у которого фаз и граней не меньше, чем у сна.

    Костюм, облепленный гусеницами

    Без еды человек может прожить месяц, даже полтора. Без сна трудно протянуть и неделю. Что же происходит в организме во время бессонницы?
    Первые опыты ученых начались на животных. М.М. Манассеина экспериментировала с щенками. Лишенные сна щенки погибали через шесть дней. Вскрытие обнаружило у них в мозге кровоизлияние. Собаки французских исследователей Лежандра и Пьерона держались вдвое дольше: об изменениях в их мозговых клетках мы уже говорили. Потом начались эксперименты с крысами. Молодых и старых крыс сажали на дощечки и пускали плавать по воде. Старые крысы держались за свои дощечки несколько дней, потом их мышцы слабели, и они падали в воду, соскальзывая с дощечек. Молодые ухитрялись держаться более 20 дней. Может быть, они и спали в эти дни, но, конечно, урывками.
    Опыты с людьми начались, впрочем, тоже давно, в 1896 году; американские врачи Патрик и Гильберт исследовали трех добровольцев, не спавших 90 часов. Больше те выдержать не смогли. После двенадцатичасового сна их силы восстановились. В двадцатых годах серию опытов на 35 добровольцах провел Клейтман; добровольцы не спали трое суток. Лет через тридцать начались рекорды; восемнадцатилетний студент Рэнди Гарднер провел без сна 264 часа. Как-то промелькнуло сообщение, что почти 282 часа не спала одна женщина. И рекорд этот в 1973 году вознамерился побить некий юноша из американского городка Маунт Клеменс. Но он допустил оплошность: после 126 часов бдения уселся перед телевизором и тут же захрапел.
    Обычно на второй или третий день сплошной бессонницы человек ощущает резкий упадок сил. Он спотыкается о несуществующие предметы, не говорит, а бормочет, повторяясь и делая ошибки, становится некритичным к своему поведению; задачи, требующие внимания, ему не под силу; в психологических тестах он то и дело ошибается, причем эти ошибки учащаются не прогрессивно, а периодически, словно у него время от времени снижается уровень бодрствования, и он впадает ненадолго в поверхностный сон. Электроэнцефалограмма это подтверждает: по ленте катятся волны дремоты. Постепенно человек становится все более и более неуравновешенным; он суетлив, ему кажется, что под ним колышется пол, что голову его сдавливает обручем, а глаза засорены пылью. Память отказывает ему. Через 90 часов бессоницы он начинает галлюцинировать, а через 100 часов неспособен ни к каким психологическим задачам. Еще 100 часов, и человек чувствует себя жертвой садистского заговора, а иногда собственное "я" как бы отделяется от него — наступает деперсонализация.
    По воспоминаниям одного из добровольцев и собственным заметкам Освальд восстанавливает картину эксперимента с бессонницей. Два студента-добровольца, Артур и Сэнди, не спят уже несколько дней. Освальд и Бергер, сменяя друг друга, находятся с ними. Выпив утренний кофе, оба студента отправились вместе с Освальдом по магазинам. На улице Артур отстал от Сэнди, поглядел на его спину, а потом стал уверять Освальда, что у Сэнди на пиджаке сзади что-то написано.
    В тот вечер вся компания собиралась в телестудию. Когда об этом зашла речь, Артур решил, что ему дали какое-то лекарство, чтобы вынудить его рассказать телезрителям все его секреты. Да, да, конечно, кофе и был тем лекарством! За обедом он услышал, как Освальд разговаривает с другим доктором, и решил, что они говорят об этом лекарстве. Еще одно лекарство он обнаружил в солонке. Потом ему показалось, что его посадили в комнату, освещенную люминесцентными лампами, и надпись на пиджаке Сэнди стала отчетливее. После обеда Освальд передал Бергеру несколько листков, сделав на одном из них пометку карандашом. Артур тут же вообразил, что Освальд сообщил Бергеру что-то о его нарушенной психике.
    Необычные и странные галлюцинации врываются в жизнь человека, если лишить его сна на продолжительное время.
    Вечером, когда они все ехали в машине в телестудию, Бергер расспрашивал Сэнди о его галлюцинациях, затем Сэнди по команде Бергера стал быстро скрещивать и расставлять ноги. Артур перепугался: он решил, что Бергер гипнотизирует Сэнди, на самом же деле это было испытанное упражнение для тех, кому надо сохранить состояние бодрствования. Потом они все начали играть в какую-то словесную игру, но Артур играть отказался, так как боялся, что все сейчас разоблачат его скрытые желания. Он был убежден, что его везут в сумасшедший дом. Телестудию, куда они наконец приехали, он принял за больницу. Он высказал свои страхи и сомнения; его попросили осмотреть комнаты и залы, показали аппаратуру, и лишь после этого он успокоился. Вечером он лег спать, а наутро проснулся нормальным человеком.
    Такой же опыт в 1959 году провел на себе нью-йоркский радиокомментатор Питер Трипп. Он не спал 200 часов. После третьих суток его стали преследовать кошмары: чернильные пятна и отблески света на столе Трипп принимал за насекомых; радиостудия казалась ему заполненной кроликами. После ста часов бессонницы он забыл свое имя, свою профессию, не узнавал, где находится, ему казалось, что из ящиков стола вырываются языки пламени, а вельветовый костюм врача показался ему облепленным гусеницами.
    Не спать долго очень трудно. Чтобы не заснуть, человек должен быть занят разнообразными делами и быть в движении: достаточно принять относительно неподвижное положение или попасть в монотонную обстановку — все пропало. Бодрствование приходится поддерживать соревнованием, конкуренцией, положительными эмоциями; для выполнения заданий лучше, если испытуемый сам выработает себе ритм и будет придерживаться его.
    Электроэнцефалограмма при этом показывает много интересных вещей. Альфа-ритм исчезает, но признаков глубокого сна практически нет. Через каждые полтора-два часа возникают галлюцинации — заместительницы быстрого сна. Может быть, поэтому после всех своих передряг испытуемые спят, в основном, глубоким медленным сном; его-то им больше всего и не хватает во время искусственной бессонницы.
    Правда, по мере продолжения опыта, даже при внешнем проявлении бодрствования на электроэнцефалограмме появляются ритмы глубокого медленного сна. Это обнаружил сам у себя Клейтман, неоднократно участвовавший в опытах в качестве испытуемого. Принимая стимулятор бензендрин, он не спал подряд 180 часов — семь с половиной суток. На записи были дельта-волны, исчезавшие лишь при чрезвычайном усилии с его стороны. Грань между бодрствованием и сном исчезала, хотя он не чувствовал, что засыпает; лишь мышечный тонус снижался настолько, что он не мог держать в руке авторучку. За несколько дней бессонницы психика приходит в полный упадок. Не отстает от нее и биохимическое состояние организма: увеличивается выделение стероидных гормонов, натрия и калия, начинается выработка индолов, близких к серотонину и ЛСД, расстраивается обмен аденозин-трифосфата. Но так же, как и психика, все это приходит в норму после первого восстановительного сна, который длится самое большее 16 часов.

    Лишенные сновидении

    Однажды Уильям Демент проводил свои обычные опыты: расспрашивал людей по ночам об их сновидениях; будил он их во время быстрых движений глаз. На вторую ночь он заметил, что периоды этих движений появляются чаще обычного. Казалось, нервная система упорно требовала быстрого сна. Демент решил лишить своих испытуемых этого удовольствия, однако ему пришлось потрудиться: для подавления быстрого сна понадобилось около тридцати пробуждений. Между тем днем испытуемые были возбуждены и крайне рассеянны. Им постоянно хотелось есть, память часто изменяла им, движения их были неуверенными.
    После пяти ночей без сновидений у всех восьми испытуемых начались галлюцинации. Им казалось, что из темноты к ним тянутся призраки и что на них нападают то растения-людоеды, то ожившие предметы мебели. Наступила восстановительная ночь, и восемь добровольцев предались сновидениям. Так начались эксперименты по выборочному лишению сна, которые должны были дать ответ, зачем человеку быстрый сон и зачем медленный и что произойдет, если человеку будет не хватать того или другого.
    Сначала думали, что, лишая человека быстрого сна, его лишают сновидений, и только, но затем исследователям пришлось изменить эту точку зрения. К испытуемым Демента стремились возвратиться не только сновидения, но и весь быстрый сон как цельное состояние, обладающее своими физиологическими и биохимическими особенностями.
    Жуве провел серию экспериментов над кошками. Он отделял у них от мозга кору, в которой находятся зрительные зоны, но кошки во время сна продолжали переходить от одной фазы к другой; об этом можно было судить по появлению и исчезновению мышечного напряжения. Когда мышцы у кошек расслаблялись полностью, как и должно было быть в быстром сне, Жуке подносил к их лапам электрод с сильным током, мышечное напряжение возвращалось, и кошки как бы просыпались. После систематических пробуждений с кошками стало происходить то же, что и с испытуемыми Демента: быстрый сон возвращался к ним все чаще и чаще, и ток приходилось включать тоже все чаще и чаще. Сказать, что кошки с изолированной от коры подкоркой лишались сновидений, нельзя. Здесь возможна только физиологическая интерпретация событий: кошки лишались быстрого сна.
    Вскоре после этих экспериментов был открыт еще один способ лишения быстрого сна — барбитураты и амфетамин. Многие люди, чтобы поскорее заснуть, принимают барбитураты, а чтобы поскорее проснуться, то есть стряхнуть с себя сонливость и войти в форму, — амфетамин. Обнаружилось, что на фоне приема амфетамина доля быстрого сна сокращается, а если амфетамин принять вместе с барбитуратами, сокращается вдвойне.
    Когда шестерых женщин, которые в течение нескольких лет приняли огромное количество амфетамина, внезапно лишили привычного лекарства, они не могли достигнуть даже нормального бодрствования. Ночью они проводили в быстром сне вдвое больше времени, чем полагается. Еще бы! Столько лет они подавляли в себе быстрый сон, именно быстрый сон, а не сновидения — сновидений им хватало. В первую очередь амфетамин нарушил у них химический баланс, свойственный быстрому сну. Чтобы вернуться к норме, им потребовалось несколько недель.
    В первых же экспериментах было замечено, что длительное лишение быстрого сна приводит к значительным изменениям в психике и поведении, отличавшимся от последствий сплошной бессоннницы. Людей охватывало возбуждение и зверский аппетит, часто у них наблюдалась гиперсексуальность, иногда галлюцинации и страхи. Потом стали поступать сведения, всему этому противоречившие; некоторые исследователи не находили, что лишение быстрого сна заметно действуют на психику, а физиологическая "отдача" быстрого сна в восстановительную ночь ничтожна. Это заметил еще Демент. В первую ночь, когда его добровольцы улеглись спать, доля быстрого сна возросла у них только на 25%, а во вторую вошла в норму.
    Другие исследователи установили, что те 30 пробуждений, которые понадобились Дементу, чтобы подавить у испытуемых быстрый сон, приходятся в основном на последнюю треть ночи. Организм, хотя и стремится к восстановлению нарушенного баланса, не спешит с этим. Но главное, конечно, в том, что быстрый сон занимает далеко не всю восстановительную ночь: как после трех, так и после пятнадцати суток лишения быстрого сна он никогда не превышал 60% всего сна, то есть доля его возрастала максимум втрое. Происходит то же самое, что и с лишением сна вообще: люди, которым не дают спать 5 суток, спят потом 12-14 часов и просыпаются как ни в чем не бывало. Кошки же выдерживают без быстрого сна 70 суток, хотя и находятся в плачевом состоянии.
    Ночью все кошки серы. Возможно также, что они "серы" и в экспериментах, то есть лишены индивидуальных различий. Но о людях этого сказать нельзя. По мнению американских физиологов Картрайта, Монро и Палмера, в зависимости от реакции на лишение быстрого сна всех людей можно разделить на три группы. В первую попадут те, у кого в поведении не обнаружится значительных отклонений от нормы, а в восстановительную ночь увеличится доля быстрого сна. Вторую группу составят те, у кого организм будет пытаться восстановить быстрый сон в экспериментальную ночь. В жизни эти люди склонны преувеличивать опасности, контроль над собой у них ослаблен, галлюциногены вызывают у них нарушения личности. И, наконец, к третьей группе можно отнести лиц, которые при пробуждении даже до быстрого сна уже докладывают о сновидениях: они видят сны не только в быстрой фазе, но и в медленной. У них, как и у представителей первой группы, не бывает ни нарушений поведения, ни компенсаторного увеличения доли быстрого сна в восстановительную ночь.
    Еще раз подчеркнем, что потребность организма в сновидениях не равнозначна потребности в быстром сне. Электроэнцефалограмме быстрого сна могут не сопутствовать сновидения, сновидения могут возникать в медленном сне, быстрые движения глаз — существовать сами по себе, и, наконец, сновидения со зрительными образами — не сопровождаться быстрыми движениями глаз. Все эти феномены предпочитают держаться вместе и чаще всего это им удается, но — не более того.
    После первых экспериментов с лишением быстрого сна начали рождаться гипотезы о том, для чего он предназначен. Говорили, что во время быстрого сна происходит очищение организма от продуктов обмена веществ (химическая гипотеза прочно укоренилась в умах), что быстрый сон создает постепенный переход от полного отсутствия чувственной информации к ее приему, что он способствует консолидации следов памяти и отсеиванию лишней информации и что, конечно, он обеспечивает работу механизма сновидений. Моруцци предположил, что кое-какие нейроны, непосредственно связанные с высшими психическими функциями, все-таки нуждаются в восстановлении своей работоспособности, а процессы восстановления должны протекать в такой обстановке, когда приток стимулов извне сведен к минимуму. "Обучающиеся" нейроны во сне отдыхают, а ту активность, которую регистрирует электроэнцефалограф, развивают нейроны, в отдыхе не нуждающиеся.
    Надо сказать, что гипотезы, толкующие о переработке информации во сне, не могли объяснить, какой информацией поглощен новорожденный младенец, питающий сильную привязанность к быстрому сну. Глядя на электроэнцефалограмму взрослого человека, обычно нетрудно сказать, спит ли он или бодрствует. У новорожденных сложнее: даже опытный специалист часто не в состоянии отличить сон от бодрствования. Секрет в том, пишет в своей книге "Активность спящего мозга" петербургский физиолог А.Н. Шеповальников, что медленный и быстрый сон формируются у ребенка в разные сроки: сначала быстрый, потом медленный. Вслед за быстрым сном созревает у них IV стадия медленного сна, на третьем месяце — III стадия, в 2-3 года — II стадия и только в 8-12 лет —I стадия. До восьми лет дети почти не умеют дремать.
    Электроэнцефалограмма медленного сна с возрастом претерпевает заметные изменения, а быстрого почти не меняется: какая у младенца, почти такая же и у взрослого. Впрочем, сходство электроэнцефалограмм еще ничего не означает: у больного с мозговой опухолью, у здорового человека под наркозом и у бодрствующего трехлетнего ребенка — у всех на электроэнцефалограмме могут обнаружиться одни и те же медленные высокоамплитудные волны с частотой 3-4 герца.
    В конце концов удалось выяснить, что быстрый сон у младенцев и у взрослых далеко не одинаков. Одновременная регистрация электрической активности разных отделов мозга показала, что у маленьких детей некоторые отделы работают неустойчиво. Мозг у них развивается быстро: к трем годам он уже достигает 80% веса мозга взрослого. Но структуры мозга развиваются не одновременно: сначала достигают зрелости древние образования, унаследованные нами все от тех же первых земноводных, а потом филогенетически более молодые.
    Судя по внешним проявлениям — по улыбкам, вскрикиваниям, специфическим движениям, — дети видят сны с первых же минут жизни. Что же им снится? Может быть, им есть что вспомнить из жизни в материнской утробе, но, скорее всего, они потрясены открывшимся перед ними миром, как бы он ни был мал. Он мал и беден на наш взгляд, но не на взгляд ребенка, впервые открывшего глаза. Может быть, у него уже есть и то, что мы называем проблемами.
    В мире животных быстрый сон найден только у теплокровных. Его непрерывная продолжительность у птиц исчисляется секундами, а из этих секунд складываются какие-нибудь две десятые доли общей продолжительности их сна. Млекопитающие проводят в нем от 6 до 30% сна; сон новорожденных котят, как и новорожденных приматов, на 80-90% быстрый. Получается, что быстрый сон прогрессирует в филогенезе и регрессирует в онтогенезе: чем выше в своем развитии вид, тем больше его представители спят быстрым сном, чем старше особь, тем меньше у нее доля быстрого сна.
    Но это все лишь на первый взгляд. Возможно, в преобладании быстрого сна отражается незрелость механизмов, организующих более сложный, синхронизированный медленный сон. Быстрый сон новорожденного совсем не аналог сна взрослого человека, а лишь начальный этап в длинной цепи развития быстрого сна.
    Не лишено оснований мнение некоторых физиологов, полагающих, что это всего лишь малодифференцированный механизм, предназначенный для ускоренного развития нервной системы. Приспосабливаясь к различным условиям существования, быстрый сон на разных этапах филогенеза и онтогенеза выполняет неодинаковые функции. У диких животных, например, быстрый сон то и дело прерывается пробуждением, и это, как мы уже говорили, биологически целесообразно. Высшие животные видят сны, и не исключено, что они имеют иногда устрашающий характер и тем самым приводят к пробуждению. У людей же пробуждение из быстрого сна среди ночи — явление необязательное и даже редкое.

    Эмоциональная буря

    Быстрый сон с его парадоксами настолько приковал к себе внимание исследователей, что серьезное изучение медленного сна началось только в шестидесятых годах. Толчком к этому послужил один странный факт. Однажды добровольцев несколько ночей подряд лишали утреннего быстрого сна. В восстановительную ночь экспериментаторы с удивлением обнаружили, что взять реванш желает не быстрый сон, а дельта-сон.
    Эксперименты также показали, что в 75-80% случаев люди разговаривают в медленном сне и лишь в 20-25% случаев — в быстром, причем у тех, кто любит поговорить во сне, "мысли" медленной фазы как две капли воды похожи на сновидения. "Мысли" и разговоры больше тяготеют к стадии сонных веретен. Зато дельта-сон — собственность сомнамбул: если бы у героини рассказа Моруа были прикреплены к голове электроды, соединенные по радио с электроэнцефалографом, тот зарегистрировал бы в разгар прогулки либо дельта-волны, либо альфа-ритм, но альфа-ритм особый, не подавляемый никакими внешними раздражениями, не исчезающий даже при открытых глазах, альфа-ритм гипнотического состояния.
    В последнее время все факты, связанные с медленным сном, были подвергнуты систематическому анализу. В основном, это были отчеты о пробуждениях из разных стадий сна. Выяснилось, что в 64% пробуждений были получены недвусмысленные отчеты о психических переживаниях и большинство этих переживаний вызвано было все-таки не размышлениями, а сновидениями, хотя образы этих сновидений были менее четкими и яркими, чем образы быстрого сна, и более реалистическими. Чаще всего сны снились в стадии сонных веретен, но иногда они посещали людей и в дельта-сне, особенно если дело уже клонилось к утру.
    Многое говорило за то, что содержательная сторона мыслительной активности в медленном сне тесно связана со сновидениями в быстром. Некоторые темы, особенно ярко звучащие в сновидениях во время быстрого сна, повторяются и как бы разрабатываются дальше в медленном сне. Может быть, отчеты при пробуждении из медленного сна отражают всего лишь воспоминания о том, что было в быстром? Ну и что же? Разве наши сновидения в быстром сне не связаны с тем, что мы переживаем в бодрствовании? Хотя сон и бодрствование взаимосвязаны, мы прекрасно отличаем их друг от друга; у быстрого и медленного сна различий, быть может, не намного меньше.
    Сопоставляя содержание разговоров во сне с отчетами, полученными сразу же вслед за этими разговорами, исследователи увидели такую, например, разницу между быстрым и медленным сном — в первом совпадение было максимальным, во втором, вернее, в глубоких его стадиях, минимальным. Между тем в обоих случаях люди говорили, что видели сны. Это означает, что сновидения в медленном сне протекают при других условиях, нежели сновидения в быстром. Чем ближе к утру, тем больше разговоры в медленном сне согласуются с отчетами, и тут уж дело, конечно, не обходится без прямого влияния предшествующего быстрого сна.
    В последние годы было установлено много тонких связей между данными полиграфической записи, особенностями психической деятельности в различных фазах сна и свойствами личности. Выяснилось, например, что у кого в жизни воображение небогатое, тот при пробуждении из медленного сна рассказывает не о "мыслях", а о самых настоящих сновидениях — справедливость торжествует хотя бы во сне! Наши наблюдения показывают, что у лиц, страдающих расстройствами сна и разбуженных во время медленного сна, в первом цикле "медленный сон — быстрый сон" количество содержательных отчетов больше, чем у здоровых людей; при пробуждении же из быстрого сна их отчеты более скудны.
    Для общего состояния человека в течение дня небезразлично, когда его разбудят. После принудительного пробуждения из быстрого сна человек чувствует себя намного лучше, чем после пробуждения из стадии сонных веретен. Возможно, те случаи, когда мы "встаем не с той ноги", как раз связаны с пробуждением из медленного сна. Можно проспать дольше, но чувствовать себя хуже, если проснешься неудачно. Объяснение тут может быть такое: электрографические циклы сна отражают нейрохимические циклы, и их незавершенность во сне, возможно, неблагоприятно сказывается на работоспособности мозга в период бодрствования и на нашем общем эмоциональном состоянии.
    Все эти факты и соображения не должны внушать нам, что быстрый и медленный сон — это антагонисты. Между ними существует прочная взаимосвязь, и если мы поймем ее сущность, мы поймем до конца и сущность психической деятельности в медленном сне. Прежде всего эта взаимосвязь угадывается на границе фаз, там, где дельта-сон на несколько мгновений уступает место переходной фазе, чтобы потом превратиться в быстрый. В опытах на животных и на человеке установлено, что электрическая стимуляция ретикулярной формации вызывает быстрый сон лишь на фоне медленного и что подавление медленного сна ведет к подавлению и быстрого. Фогель указывает на то, что норадреналин, являющийся медиатором быстрого сна, синтезируется во время медленного, а Жуве — на то, что при разрушении ядер шва, содержащих серотонин, страдают оба сна. За этими взаимосвязями и взаимозависимостями угадывается какой-то непрерывный психический процесс.
    Всем людям в быстром сне снятся сны. У большинства людей стадии дремоты и сонных веретен наполнены "мыслями", а иногда и сновидениями. Если не брать в расчет такую экзотику, как сомнамбулизм, особняком стоит только дельта-сон (стадии III и IV медленного сна). В 70% случаев люди, разбуженные в дельта-сне, какую бы то ни было психическую деятельность отрицают. Но отрицает же половина людей свои бесспорные сновидения. И те не помнят ничего, и эти тоже не помнят. Может такое быть? Вполне!
    Весьма красноречива динамика вегетативных явлений. Наши сотрудники B. C. Ротенберг и Н.Н. Яхно нашли, что у здоровых людей характерное для засыпания уменьшение частоты пульса доходит лишь до конца стадии сонных веретен. С переходом к дельта-сну сердце начинает биться все чаще и чаще, и к концу медленного сна эта частота достигает предела. Сходную динамику обнаруживает и кожно-гальваническая реакция — едва ли не самый главный показатель эмоциональной активности. В состоянии нормального бодрствования у здоровых людей она выражена не очень резко. В стадии сонных веретен она исчезает. Появляется она снова, когда человек погружается в глубокий сон. В IV стадии она уже не прекращается ни на секунду. Разыгрывается целая эмоциональная буря. Сцена переменилась; идет быстрый сон. Кожно-гальваническая реакция тоже на сцене, но появляется она лишь время от времени, в основном с резкой вспышкой быстрых движений глаз. Если человека разбудить после этой вспышки, он расскажет об эмоционально насыщенном сновидении. Насчет быстрого сна все понятно, но почему кожно-гальваническая реакция больше всего предпочитает все-таки дельта-сон?

    Звенья одной цепи

    В.П. Данилин решил узнать, как люди оценивают интервалы времени, прошедшие во сне. Он исходил из предположения, что адекватная оценка времени означает во всех случаях, что у человека в памяти фиксируется непрерывная последовательность событий, происходящих во внешнем мире или в сознании. Если фиксация почему-либо прерывается, человек должен недооценивать минувшее время — именно это и случается у больных с корсаковским синдромом, которые неспособны запоминать происходящее.
    В опытах участвовали 14 молодых мужчин. В течение нескольких ночей их будили посреди различных стадий сна и расспрашивали о том, что проносилось у них в голове перед самым пробуждением и сколько, по их мнению, они спали. Оценка признавалась правильной, если отклонение не превышало 15 минут на час реального времени.
    Что же показал эксперимент? Когда людей в первых трех циклах "медленный сон - быстрый сон" поднимали из дельта-сна, то в половине случаев они недооценивали предшествующий период сна; недооценка достигала иногда 40-50 минут на час. Правильно или "избыточно" оценивалось время лишь тогда, когда человек говорил, что ему снился сон. При пробуждениях из быстрого сна время оценивалось правильно независимо от того, снился ли, по мнению испытуемого, ему сон или не снился, причем оценка распространялась не только на сам быстрый сон, но и на весь предшествовавший период. Выходит, что последовательность психофизиологических процессов, дающая нам ощущение протяженности времени, фиксируется памятью в дельта-сне плохо.
    Если у кого это и получалось, то лишь благодаря внедрению в дельта-сон компонентов быстрого сна, побудивших людей заговорить о сновидениях.
    Но почему, если медленный сон как бы прерывает последовательность процессов или, во всяком случае, делает ее ощущение нечетким, в быстром сне время оценивается верно? Экспериментаторы полагают, что в быстром сне первых трех циклов в ускоренном темпе прокручиваются процессы, отражающие деятельность мозга в дельта-сне, то есть происходит как бы доработка, завершение и введение в память того, что было в дельта-сне. На это косвенно указывает тот факт, что при пробуждениях из быстрого сна во время четвертого и пятого циклов, когда быстрому сну дельта-сон не предшествует, недооценки преобладают над переоценками, то есть происходит то же, что и в пробуждениях из дельта-сна.
    Как человек оценивает интервалы времени, прошедшие во сне? Также как во время бодрствования или иначе?
    Итак, "конечный продукт" одного сна становится "исходным" другого. Это подтверждают опыты других исследователей, доказавших, что без дельта-сна, вернее без всей последовательности циклов, куда входят и дельта-сон, и быстрый сон, нечего и надеяться на хорошее запоминание выученного вечером словесного материала и что, когда при нарушениях ночного сна уменьшается доля дельта-сна, вместе с нею уменьшается и количество быстрых движений глаз. Истощается продукт одного сна — нет работы и для другого.
    По мнению Л.П. Латаша, все эти факты находят удовлетворительное объяснение только в рамках информационной гипотезы: разные фазы и стадии сна предстают перед нами как звенья единой цепи, как последовательность взаимосвязанных периодов осознаваемой и неосознаваемой психической активности. Некоторые считают, пишет он, что смена фаз сна обусловлена необходимостью поддерживать в условиях отключения внешних стимулов "кортикальный тонус". Когда в медленном сне этот тонус снижается до уровня, при котором можно потерять способность к пробуждению, наступает быстрый сон с его усиленной внутримозговой импульсацией.
    Предположение это опровергается легко: в первой половине ночи, когда господствует глубокий медленный сон, быстрого сна как раз мало, он преобладает во второй половине ночи, когда медленный сон неглубок. Кроме того, человека можно лишить быстрого сна, но из-за этого он не будет погружаться в медленный. А почему вегетативная нервная система в глубоком медленном сне активнее, чем в быстром? Предполагают также, что в медленном сне происходит восстановление энергетических ресурсов нейронов, а быстрый сон играет при этом сторожевую роль: организм должен знать, все ли вокруг в порядке, вот быстрый сон его и "подбуживает". Но почему эта роль отведена такой фазе сна, в которой сильнее всего угнетена двигательная активность и в которой человека разбудить труднее, чем в стадии дремоты или сонных веретен?
    Нет, гипотезы, усматривающие во сне лишь энергетические функции и игнорирующие содержательную сторону мозговой активности, совершенно неубедительны. Эмоциональные бури, разыгрывающиеся в дельта-сне, всплески эмоциональной активности в быстром — разве это похоже на накопление энергии? Да это же чистейший ее расход! А увеличение частоты пульса в медленном сне, достигающее своего апогея как раз к концу дельта-сна? Сколько раз автору этих строк приходилось наблюдать усиление этих ночных вегетативных сдвигов у больных с невротическими нарушениями сна, и без того измотанных днем сердцебиением и депрессией. Уж раз им удалось как следует заснуть, самое, казалось бы, время набираться энергии их нейронам. А ночные кошмары, со сновидениями не связанные и тоже возникающие в дельта-сне? Это прямо разряд какого-то конденсатора. Вот что говорит об этом Фауст:
    И ночь меня в покое не оставит. Едва я на постели растянусь, Меня кошмар ночным удушьем сдавит, И я в поту от ужаса проснусь.
    Экспериментаторы лишали своих испытуемых не только быстрого сна, но и медленного. Так как медленный сон предшествует быстрому, изолировать от него человека полностью нельзя. Практически его можно лишить только дельта-сна, "подбуживая" его звуковыми сигналами, не настолько сильными, чтобы он проснулся, но достаточно ощутимыми для того, чтобы перевести его в стадию сонных веретен. Организм реагирует на это точно так же, как и на лишение сна вообще. После двух суток сплошной бессонницы человек теряет работоспособность, чувствует себя усталым, впадает в апатию, делает грубые ошибки при выполнении задач, требующих тонкости анализа и быстроты реакции. Здесь получается то же самое, только в меньшей степени: все-таки человек спит, хотя и плохо.
    Похоже на то, что реакция организма на полное лишение сна в первую очередь определяется нехваткой именно дельта-сна. Но о чем свидетельствует эта реакция? О физическом истощении — это видно каждому. Значит, дельта-сон выполняет все-таки восстановительную функцию? Американский исследователь Хартман, например, склоняется к такому мнению. Он предполагает, что во время дельта-сна происходит синтез белковых молекул и что задача этой стадии — противодействие физическому утомлению.
    О физическом утомлении нам уже приходилось говорить, когда мы перечисляли стимулы, побуждающие гипногенные аппараты к работе. Отбросить эту идею нельзя, но нельзя и удовлетвориться ею одной. Да, физическое утомление важная вещь, но разве способствует ее ликвидации вегетативная сумятица и неупорядоченная двигательная активность? Человек может провести месяц в состоянии полнейшей физической пассивности, и все равно результаты эксперимента будут те же: если его дня на два или на три полностью лишить сна, то в восстановительную ночь прежде всего начнется "отдача" дельта-сна, а уж потом отдача быстрого. Все говорит за то, что дельта-сон — самое ценное, самое необходимое мозгу состояние. И вдруг такая простая и ограниченная функция!
    Почти все гипотезы так или иначе исходят из предположения об адаптационной функции сна: сон помогает нам приспосабливаться к условиям среды. Но чем? И что мы тогда делаем в бодрствовании? Так как во сне мы отгорожены от внешнего мира, то очевидно, что приспособительная функция сна направлена не вовне, а внутрь, на "переваривание" тех изменений, которые произошли во время предшествующего бодрствования, и на подготовку организма к новому бодрствованию. И это "переваривание" распространяется не только на физиологические и биохимические процессы, но и на процессы информационные. В чем их суть — вот вопрос.
    Никто не оспаривает благотворного влияния сна на психику и настроение, на память и интеллект. Да, во время сна протекают какие-то восстановительные процессы. Какие же? Прежде всего информационные. Переработка информации во сне не подменяет собой переработку в бодрствовании, а дополняет ее; они отличаются друг от друга, так сказать, организационно. Информационная гипотеза не противоречит "восстановительной", просто восстановление понимается не как покой и накопление ресурсов, а как деятельность, направленная на реорганизацию воспринятой информации. Эта реорганизация и вызывает ощущение свежести и отдыха после сна, ощущение психической разрядки. Такое же ощущение испытываем мы и после хорошей зарядки, которая, строго говоря, есть не что иное, как расход сил и энергии; но так как этот расход особым образом организован, он превращается, как о том свидетельствует само слово "зарядка", в заряд. Именно во время сна, когда нет взаимодействия с внешним миром, и создаются условия для такой реорганизации воспринятого в бодрствовании материала, которая будет наилучшим образом отвечать потребностям и запросам личности.
    В широком смысле слова это и есть восстановление — восстановление душевного равновесия, восприимчивости, внимания. Но понятие это может обнимать собою и восстановление в более узком значении слова, например усилению синтеза белков и нуклеиновых кислот. Если долговременная память действительно связана с молекулярными перестройками, этот синтез даже необходим для информационных задач: новые молекулы представляют собой "материальную базу" для реорганизованной информации.
    Когда-то считалось, что сновидения лишены смысла, что это побочный результат мозговой активности во сне. Эта точка зрения тоже оказалась несостоятельной: зачем же они появляются еженощно с определенными интервалами, зачем, если искусственно подавлять их, они стремятся появиться и в медленном сне или воплощаются в галлюцинации? Сторонников энергетических гипотез это уже убеждает: они готовы признать, что сновидения необходимы и что быстрый сон синоним психической активности. Но медленный сон они оставляют себе: медленный сон — это перерыв, отключение, отдых. Пусть человек говорит, будто у него что-то проносилось в голове: это случайные воспоминания о том, что приходило в голову накануне сна, в быстром сне или в миг пробуждения. Но доказано ведь, что дельта-сон благотворно влияет на запоминание, если человек вознамерился что-то запомнить. Доказано, что в дельта-сне эмоциональный наш аппарат работает, по меньшей мере, как в напряженном бодрствовании, и занимается, как о том свидетельствует кожно-гальваническая реакция, оценкой каких-то стимулов.
    Разве не можем мы предположить, что эмоциональная активность дельта-сна связана с отбором и классификацией информации, протекающими без участия сознания, и с ее подготовкой к окончательной отделке во время быстрого сна? Дельта-сон — вот на что больше всего полагаются люди, говорящие себе, что утро вечера мудренее, и вот почему организм демонстрирует нам, что этот сон ему больше всего необходим.

    Психическая защита

    Признав, что дельта-сон — это этап процесса переработки информации, мы должны будем воздать должное проницательности Фрейда, писавшего о скрытой, бессознательной подготовке материала для сновидений, происходящей непосредственно перед ними. Укладывается в его концепцию как будто и то, что происходит на последних этапах тотальной бессонницы или при лишении быстрого сна: кажется, наружу вырываются одни только фрейдистские влечения, словно обрадовавшиеся отмене контроля. Демент, Фишер, Снайдер — кого только не увлекало это неожиданное подтверждение умозрительных построений Фрейда.
    Однако увлечение быстро прошло. XXI век скептически относится к универсальным закономерностям, предписывающим для всех одинаковые мотивы и поведение. Вспомним, что люди по-разному реагируют на лишение быстрою сна и разница эта коренится в особенностях личности. Особенности эти и принимаются теперь в расчет прежде всего. Сопоставляя теории Фрейда с новыми фактами, понятие клапана, с которым тот сравнивал сновидения, было заменено понятием психической защиты, а проблема подавляемых влечений уступила место проблеме адаптации.
    Согласно гипотезе, выдвинутой в 1970 году американским ученым Гринбергом и его сотрудниками, дневные переживания и впечатления извлекают из бессознательного те или иные нерешенные конфликты и доводят их до предсознательного уровня, заставляя человека ощущать безотчетную тревогу. Сновидения трансформируют и вновь переводят в сферу бессознательного эти конфликты заодно с теми частями дневных впечатлений, на крючок которых они попались. Нет людей, которым снились бы одинаковые сны, нет людей и с одинаковой психической защитой от неприемлемых конфликтов, у каждого она своя — как во время сна, так и во время бодрствования.
    Но что такое эти конфликты? Предполагается, что у человека могут появляться потребности или желания, несовместимые с его социальными или нравственными принципами. Эти потребности не осознаются: завладей они хоть частью сознания, человек может не выдержать борьбы противоположных установок и с ним случится нервный срыв. Однако, возникнув, нежелательные мотивы уже не могут исчезнуть, они упорно гнездятся в бессознательном. Механизмы же психической защиты либо заставляют человека не воспринимать информацию, которая может спровоцировать открытый конфликт, либо трансформирует ее так, чтобы она стала безобидной.
    Нет людей, которым снились бы одинаковые сны, нет людей и с одинаковой психической защитой от неприемлемых конфликтов повседневной жизни.
    Для проверки своей гипотезы Гринберг и его коллеги провели опыты с лишением быстрого сна и контрольными пробуждениями в медленном. До и после опытов они проверяли у своих испытуемых уровень познавательных возможностей, а также предлагали им прожективные тесты и тесты с подсознательным стимулом. Прожективный тест — это проверка реакции человека на абстрактные композиции из черно-белых пятен, по которой можно судить об его эмоциональном состоянии. Подсознательным стимул (звук, свет и т.п.) называют потому, что его предъявляют человеку с такой интенсивностью, которая не достигает порога осознаваемого восприятия.
    На познавательной активности лишение быстрого сна не отразилось, но в других тестах выявилось моментально. Люди машинально рисовали картинки, связанные ассоциативно с подсознательными стимулами. В прожективных тестах у них обнаружились те эмоции, от которых каждый из них по-своему защищался с помощью сновидений. Анализ этих эмоций показал, что далеко не у всех усилились чувства страха, агрессии или подавленности, как можно было бы ожидать, если бы у каждого в бессознательное вытеснялось одно и то же. Эмоции, вытесненные сновидениями, а затем извлеченные на свет лишением быстрого сна, являли весьма пеструю картину, в которой каждый испытуемый имел неповторимое лицо.
    Из опытов было хорошо видно, насколько наивна гипотеза о том, что в быстром сне отсекается так называемая лишняя информация. Если бы это было так, отсутствие быстрого сна приводило бы к ее задержке в оперативной памяти, что неблагоприятно сказывалось бы па познавательной активности. Нет, быстрый сон со сновидениями предназначен для стабилизации психики, а не для оценки информации. Когда в специальной серии экспериментов изучали личность испытуемого и его сновидения, обнаружилось, что если систематически прерывать быстрый сон, вытесненные конфликты начинают проявляться в сновидениях в более откровенной, незамаскированной форме.
    Еще раз подчеркнем — самые разнообразные конфликты! Фрейдистские мотивы, которых никто не собирается отрицать, но не собирается и фетишизировать, занимают в этой не поддающейся учету коллекции конфликтов скромное место. Для Фрейда причиной подавления влечений была невозможность их реализации, им противостояла среда. В новой гипотезе социальные или нравственные установки являются неотъемлемой частью личности. Вот еще в чем разница между концепцией Фрейда и концепцией психической защиты.
    Концепция эта нисколько не противоречит информационной гипотезе, связывающей быстрый сон с медленным. В самой информации можно усмотреть количественную и качественную сторону. Возможно, что для переработки некоего объема информации необходим медленный сон, ведь его лишение затрудняет восприятие нового материала. Но среди поступающей (в это понятие входит и "приходящей в голову") информации могут встретиться и несовместимые друг с другом компоненты, чье столкновение неизбежно вызовет конфликт. Если они не случайны, а биологически или социально обусловлены, ими займется быстрый сон со своими сновидениями. Так как любая информация, в том числе и несовместимая с установками личности, есть часть общего потока информации, между всеми видами ее обработки должна быть прочная связь. Когда уже трансформированная конфликтная информация в виде символов сновидений будет доведена до сознания, сами символы впоследствии могут стать материалом для медленного сна.
    Вот уже несколько лет внимание многих исследователей приковано к функциональной асимметрии мозговых полушарий. Экспериментально доказано, что левое полушарие связано преимущественно со словесно-логическим мышлением, а правое — с образным. Так как сновидения представляют собой типичный образец по преимуществу образного и алогического мышления, можно предположить, что во время быстрого сна должна доминировать активность правого полушария. Нам уже известно, что образное мышление весьма тесно связано с творчеством, а недавно было экспериментально доказано, что у людей, находящихся в проблемной ситуации, то есть в ситуации, выход из которой заранее не известен и его приходится искать, увеличивается доля быстрого сна. Выходит, что быстрый сон направлен на решение творческих проблем! В сущности, это не удивительно, так как между творческой проблемой и проблемной ситуацией (которую гештальт-психологи небезосновательно именуют конфликтной) принципиальной разницы нет.
    Несколько лет назад в нашей клинике были специально проанализированы отчеты о сновидениях тридцати пяти больных с очаговым поражением как левого, так и правого полушария. Выяснилось, что с наступлением болезни характер сновидений изменился у половины больных с пораженным правым полушарием и лишь у трети — с левым. Результат свидетельствует о том, что со сновидениями больше связано правое полушарие. В то же время, как показал наш сотрудник Б. Гафуров, исследовавший структуру сна при инсульте, у больных с пораженным левым полушарием и с нарушенной из-за этого речью на треть уменьшилась доля быстрого сна и более чем втрое снизилось количество быстрых движений глаз, а у больных с большей сохранностью речевых функций доля быстрого сна вместе с движениями глаз даже увеличилась. Отсюда Гафуров делает вывод, что информационные процессы в быстром сне связаны главным образом со словесно-логической, а не с образной стороной мыслительной деятельности, иначе говори, не с правым, а с левым полушарием. Изучение межполушарной асимметрии продолжается, и можно надеяться, что в скоро мы станем свидетелями новых с открытий в этой области и разрешения многих противоречий и парадоксов, которые обычно свойственных начальному периоду исследований.
    Только ли быстрый сон защищает личность от психологических конфликтов? Нет, существуют и другие механизмы защиты. Если бы это было не так, люди реагировали бы на лишение быстрого сна одинаково и испытывали бы одинаковую в нем потребность. Между тем, как мы 'увидим в дальнейшем, есть такие состояния психики, при которых доля быстрого» сна намного ниже нормы, но человека это совершенно не беспокоит. У людей определенного склада лишение быстрого сна усиливает так называемое вытеснение: неприемлемый мотив удаляется из сознания вместе с той конкретной информацией, которая может его спровоцировать, причем механизм вытеснения действует иначе, чем механизм быстрого сна и сновидений. Пройдя через быстрый сон, неприемлемый мотив теряет свою силу, будучи же вытесненным, он продолжает вызывать напряжение, способное привести к неврозу.
    У каждого человека механизмы психической защиты сочетаются по-своему. Но существует два резко выраженных типа людей: у одного прекрасно развит механизм вытеснения, а механизм трансформации развит плохо, у другого — наоборот. Хартман и его сотрудники исследовали структуру сна у тех. кто спит долго, и у тех, кто обходится коротким сном, и проанализировали с помощью Миннесотского теста особенности их личности. Оказалось, что у первых доля быстрого сна вдвое больше, чем у вторых. Вторым он словно бы и не нужен, вот почему они любят вставать с петухами. Это высокоактивные, слегка гипоманиакальные оптимистичные люди, не обремененные никакими душевными конфликтами. Сновидения их бедны, они сравнительно хорошо переносят лишение быстрого сна Они прекрасно приспособлены к жизни и совершенно ею довольны; что же касается "негативной" информации, то они ее никуда особенно и не вытесняют, а просто игнорируют.
    Совершенно иную картину являет собой человек, склонный к долгому сну. Он обременен психологическими и социальными конфликтами и чувствителен к неприятностям, от которых отмахнуться не в силах; он слегка дегрессивен, сном своим доволен не очень и рассматривает его как способ уйти от проблем. Вот он и уходит. Да и как не уйти, если сны его так ярки и увлекательны. Лишить его быстрого сна нелегко: компенсация наступает не в восстановительную ночь, а еще днем — он почти галлюцинирует. Тип этот получил название сенситивного, то есть чувствительного; первый можно было бы назвать деятельным. Впрочем, дело не в названии, а в факте: существует, судя по всему, потребность в медленном сне, относительно стабильная у всех здоровых людей, и потребность в быстром сне, определяемая личностью человека и стилем его жизни.
    На этом можно закончить обзор гипотез о роли сна и отдельных его фаз, которые обсуждаются сегодня специалистами. Еще раз заметим, что большинство из них не противоречит друг другу, а друг друга дополняет. Поэтому мы можем, не отдавая особого предпочтения ни одной из них, перейти к нарушениям сна и бодрствования. Начнем с последних.

    Когда нет сил пошевелиться

    В 1877 году эту необычную болезнь описал немецкий невропатолог Вестфаль, а в 1880-м — французский невролог Желино. Болезнь проявляется в том, что человек неудержимо засыпает, иногда по двести раз в день. Сон настигает его в троллейбусе и в кино, за обедом и на свидании с возлюбленной, во время ходьбы и даже во время езды на велосипеде. Врач может заснуть, выслушивая пациента, рабочий — на строительных лесах. Зная за собой эту слабость, больные, конечно, стараются избегать рискованных ситуаций, но сна они избегнуть не в силах. Приступ продолжается несколько минут, иногда несколько секунд — человек просыпается, чтобы через некоторое время заснуть снова. Называется эта болезнь нарколепсия ("взятие в оцепенение").

    Неотвратимые приступы засыпания

    Неотвратимые приступы засыпания — первый из пяти признаков нарколепсии. Двести засыпаний в день — это рекорд. Норма — от трех до десяти приступов в день. Но и три тоже немало, особенно, если им невозможно воспротивиться. Человек может сколько угодно курить, пить крепкий чай или кофе, делать гимнастику — тщетно! Засыпание провоцируется всем, чем угодно, — монотонной работой, обильной едой и просто жеванием, излишним теплом, сидячим положением, музыкой, телевизором, докладом на собрании — всем, что способно усыпить и нормального человека, но только способно, а тут усыпит наверняка. Кто уснул на ходу, тот просыпается быстро, наткнувшись на кого-нибудь или на что-нибудь; на работе его разбудит телефонный звонок или посетитель. Но если приступ застанет больного дома, да еще в удобном положении, он погрузится в обычный сон, который будет длиться до следующего утра. Перед приступом движения у больного становятся неуверенными, он похож на пьяного; разбудить его нетрудно: удивительным образом он умеет тут же включаться в прерванное занятие; еще удивительнее его способность заснуть в метро или в автобусе и проснуться как раз тогда, когда ему пора выходить.

    Катаплексия

    Второй признак — так называемая катаплексия (в переводе с греческого означает — "удар вниз"). Человек внезапно, посреди разговора, умолкает, из рук его выпадает вилка, ручка — что бы он ни держал, у него подкашиваются ноги. Сознание не покидает его, но происходит внезапная потеря мышечного тонуса во всех поперечно-полосатых мышцах или в отдельных группах мышц. При "развернутом" приступе больной не в силах пошевелить ни рукой, ни ногой, язык не повинуется ему, голова его безвольно никнет, при частичном — у него подгибаются ноги, опускается поднятая рука, заплетается язык, отвисает челюсть. Приступ может тут же и прекратиться: иногда больной даже не успевает упасть, а, выронив книгу из рук, ловко подхватывает ее у самого пола. У одних приступ повторяется много раз в сутки, у других — раз в неделю или даже раз в месяц.
    Приступы катаплексии возникают чаще всего на фоне радостного настроения, провоцирует их искренний смех. Чем самозабвеннее смех, чем больше удовольствия предвкушает человек от анекдота, который ему сейчас расскажут или расскажет он сам, тем сильнее приступ, который вот-вот его охватит.
    Зная об этом, он прежде всего усаживается поудобнее. Самое интересное, что вызвать приступ искусственным смехом не удается.
    Катаплексия поражает больного, когда он радуется приятной встрече, долгожданному письму, чьей-нибудь похвале, хорошей сигарете; если он охотник и предвкушает добычу, она поражает его, когда он собирается нажать на курок, если футболист — когда он готовится забить в ворота противника красивый гол. Освальд описывает больную, которая очень любила играть в карты; как только к ней приходила хорошая карта, ее охватывало радостное возбуждение, у нее отвисала челюсть, и ее партнеры уже знали, что у нее на руках. Вызывают катаплексию и отрицательные эмоции — ужас, испуг, отчаяние. Здоровым людям это все тоже знакомо; им приходится и смеяться до упаду и помирать со смеху, и у них иногда от страха подкашиваются ноги.
    Один из признаков нарколепсии — нарушение ночного сна. В кошмарных снах спящий чувствует, что не может сдвинуться с места; ему надо бежать, но тело не подчиняется ему.

    Другие признаки нарколепсии

    Третий признак нарколепсии — нарушения ночного сна: кошмарные сновидения; частые пробуждения, неудовлетворенность сном. В кошмарном сне спящий чувствует, что не может сдвинуться с места; ему надо бежать, но его тело не подчиняется ему. Он кричит и просыпается в холодном поту. Может быть, во сне он был в катаплексии.
    Еще один признак — гипнагогические галлюцинации (галлюцинации засыпания), как правило, страшные и неприятные. Больному кажется, что по его телу бегают мыши или крысы, его преследуют уродливые чудовища. Он встает, зажигает свет и вновь ложится. Некоторые, спасаясь от видений, предпочитают засыпать сидя.
    Наконец, последний, пятый признак нарколепсии — катаплексия пробуждения: проснувшись, человек несколько секунд не может произнести ни слова и пошевельнуть рукой. Иногда те же ощущения бывают и при засыпании.
    Изредка гипнагогические галлюцинации могут посетить и здорового человека, если он находится в состоянии сильного возбуждения. Свидригайлов из романа "Преступление и наказание" собирается покончить с собой, и Достоевский награждает его точно такими галлюцинациями, какие бывают у больных нарколепсией: "Он уже забывался, лихорадочная дрожь утихала; вдруг как бы что-то пробежало под одеялом по руке его и по ноге. Он вздрогнул: "Фу, черт, да это чуть ли не мышь! — подумал он, — это я телятину оставил на столе..." Ему ужасно не хотелось раскрываться, вставать, мерзнуть, но вдруг опять что-то неприятно шоркнуло ему по ноге; он сорвал с себя одеяло и зажег свечу. Дрожа от лихорадочного холода, нагнулся он осмотреть постель — ничего не было; он встряхнул одеяло, и вдруг на простыню выскочила мышь. Он бросился ловить ее; но мышь не сбегала с постели, а мелькала зигзагами во все стороны, скользила из-под его пальцев, перебегала по руке и вдруг юркнула под подушку; он сбросил подушку, но в одно мгновение почувствовал, как что-то вскочило ему за пазуху, шоркает по телу, и уже за спиной, под рубашкой. Он нервно задрожал и проснулся. В комнате было темно, он лежал на кровати, закутавшись, как давеча, в одеяло, под окном выл ветер..."
    Если налицо все пять признаков, нарколепсию считают полисимптомной, если только сонливость — моносимптомной. По наблюдениям Н.Н. Яхно, у того, кто болен полисимптомной нарколепсией, сонливость носит приступообразный характер и преобладает в первой половине дня, а у того, кто имеет моносимптомную, неприятности чаще всего начинаются к вечеру и вызываются либо общим утомлением, либо дурной погодой. Иногда им удается даже побороть сон. Первые, засыпая днем, видят яркие и неожиданные сны, иногда страшные, но иногда и приятные. Сновидения вторых связаны чаще всего с окружающей обстановкой. Сны у первых начинаются, как только они смыкают веки: в предварительном медленном сне они не нуждаются.
    Американский ученый Фогель, обративший внимание на преждевременное начало быстрого сна у больных нарколепсией, сказал, что в то время как здоровые люди видят сны, чтобы спать, нарколептики спят, чтобы видеть сны. Он говорил, что приступы сонливости для них — средство ухода от конфликтных ситуаций и удовлетворения запретных желаний. Мысль эта легко может прийти в голову, стоит лишь услышать, с каким удовольствием больной нарколепсией рассказывает о своем ярком и красочном сне, когда ему грезилась необыкновенная музыка... Сны свои он помнит очень хорошо, потому что то и дело просыпается во время быстрого сна. Перефразируя Фогеля, можно сказать, что больные нарколепсией часто просыпаются не оттого, что видят яркие сны, а видят яркие сны (то есть запоминают их) оттого, что часто просыпаются. Отчасти этому способствует тот факт, что у них доля быстрого сна увеличена, а доля дельта-сна уменьшена.
    Тому, кто хочет изучить сон и бодрствование вообще, не обойтись без изучения нарколепсии. Ведь основные проявления этой болезни близки к тому, что случается с нами со всеми. И мы засыпаем в метро, выспавшись перед тем за десятерых, но не найдя в себе сил противиться монотонному укачиванию и стуку. И нас клонит в сон от обильной еды и смаривает жара и духота. И мы готовы всякий час помирать со смеху, было бы от чего. А кто не кричал во сне и не просыпался от собственного крика, чувствуя, что тело только что не повиновалось и язык едва шевелился; у кого не бывало перед засыпанием мимолетных галлюцинаций? Нарколепсия — это как бы усиление нормальных физиологических явлений: они уже перевалили за грань нормы, но еще не стали вполне патологией.

    Пикквикский синдром

    Появление быстрого сна сразу после засыпания свойственно не одной нарколепсии, но и некоторым другим заболеваниям. Да и здоровый человек, проснувшись среди быстрого сна, может заснуть и опять очутиться в быстром сне. Чтобы попасть в быстрый сон, не всегда надо проходить через медленный. Между сном и бодрствованием находится стадия дремоты — переходное состояние и фон, на котором начинают работать гипногенные аппараты. Обычно аппараты медленного сна включаются первыми, но при особых условиях система может перестроиться и первыми будут включаться аппараты быстрого сна.
    У всех людей одна фаза сна приходит на смену другой не непосредственно, а через некое нейтральное состояние, близкое к дремоте, но, возможно, представляющее собой особую переходную стадию. У здорового человека эта стадия занимает около 5% всего сна, у больных нарколепсией она побольше. В опытах на животных физиолог Т.Н. Ониани и его сотрудники обнаружили, что при переходе из медленного сна в быстрый усиливается электрическая активность мозга, и трактовали это как возможный результат кратковременного включения активирующей системы. По-видимому, при нарколепсии происходит нечто подобное. Не случайно ночью больные просыпаются чаще всего не посреди какой-нибудь фазы сна, а после ее завершения. Преимущественно это быстрый сон, и после него больной вполне готов перейти в состояние бодрствования.
    Но почему у него аппараты бодрствования работают чересчур активно, а днем угнетены? Может быть, дело в нарушении работы некоей общей, интегративной системы, обеспечивающей нормальное течение и взаимодействие бодрствования и отдельных фаз сна. Расстраивается весь цикл бодрствование — сон: человек спит, когда не надо, и бодрствует, когда не надо. Он то и дело просыпается ночью, потому что система бодрствования оживляется у него в это время, и засыпает днем, потому что уровень бодрствования падает. Если бы он страдал одной лишь дневной сонливостью, а ночью спал нормально, можно было бы говорить о том, что у него не в порядке система бодрствования, и только; но ночью он спит плохо, и это заставляет думать, что неполадки произошли на более высоком уровне регуляции всего цикла.
    Такое предположение подтверждается хотя бы анализом катаплексии засыпания и пробуждения, которую можно смело рассматривать как феномен диссоциированного, то есть расщепленного быстрого сна. Ведь это не что иное, как расстройство нормальных психомоторных отношений: тормозные механизмы подавляют активность двигательной и вегетативной систем, а восходящие активирующие влияния продолжаются. Попросту говоря: человек в сознании, а мышцы у него обмякли. Случается и наоборот: мышцы напряжены, а человек заснул. Ясно, что путаница происходит где-то на командных высотах центральной нервной системы.
    Засыпать и тотчас впадать в быстрый сон у здоровых людей, в общем, не принято, а кто впадает, то есть отклоняется от нормы, с тем, естественно, происходят странные вещи. Японские ученые Хишикава, Судзуки и другие справедливо предположили, что в преждевременном быстром сне у больных нарколепсией "повышен уровень сознания" и они благодаря этому имеют редкую возможность наблюдать торможение своей двигательной системы. С преждевременным быстрым сном связаны и гипногогические галлюцинации: больной видит сон и одновременно видит себя, вернее, ощущает себя. Для подобных феноменов мало, конечно, одного лишь "повышенного уровня сознания" — нужна и высокая активность системы бодрствования, позволяющая оценивать воспринимаемое и эмоционально на него реагировать. Судя по всему, у больного системы бодрствования и быстрого сна могут, хотя и недолго, работать одновременно. То же самое, вероятно, происходит и у тех, кто галлюцинирует при лишении быстрого сна.

    Распространение болезни в XXI веке

    За последние годы заболевания нарколепсией участились. Если во времена Вестфаля и позже, врачи описывали лишь отдельные случаи болезни, то теперь врач на своем веку сталкивается с десятками больных.
    Автору этих строк пришлось наблюдать более двухсот человек с синдромом нарколепсии. И дело здесь не только в том, что в наши дни врачи стали обращать внимание на то, чего не замечали прежде, и что люди стали чаще обращаться к врачам. Повсеместно уменьшилась доля бодрящего мускульного труда; автоматизация облегчила труд, но, к сожалению, принесла с собой опасную монотонность; тысячи людей проводят свои дни в сидячем положении, а вместе с тем от них требуется повышенный уровень бодрствования. К этой категории относятся операторы, диспетчеры, водители, машинисты, пилоты. У тех, кто предрасположен к повышенной сонливости, у кого аппараты, поддерживающие необходимый уровень бодрствования, находятся не в идеальном состоянии, все это сразу и выявляется.

    Портрет больного

    Нарколепсию описали врачи — Вестфаль и Желипо. Другое заболевание, связанное с повышенной сонливостью, описал в "Записках Пикквикского клуба" Диккенс. Приоритет писателя увековечен в названии болезни — пикквикский синдром.
    Предоставляем слово Диккенсу:
    " — Несносный мальчишка, — сказал пожилой джентльмен, энергично окликнув Джо, — он опять заснул
    - Удивительный мальчик! — произнес мистер Пикквик. — Неужели он всегда так спит?
    — Спит! — подтвердил старый джентльмен. — Он всегда спит. Во сне исполняет приказания и храпит, прислуживая за столом.
    — В высшей степени странно! — заметил мистер Пикквик.
    — Да, очень странно, — согласился старый джентльмен. — Я горжусь этим парнем... Ни за что на свете я бы с ним не расстался. Это чудо природы! Эй, Джо, Джо, убери посуду и откупорь еще одну бутылку, слышишь?
    Жирный парень привстал, открыл глаза, проглотил огромный кусок пирога, который жевал в тот момент, когда заснул, и не спеша исполнил приказание своего хозяина".
    Больные пикквикским синдромом отличаются болезненной полнотой. Лицо у них круглое, синюшное; они засыпают в любом положении, громко храпят; дыхание периодически задерживается, иногда на целую минуту. Приступы дневных засыпаний похожи на нарколептические, но не бывает ни резкого падения мышечного тонуса, ни других проявлений нарколепсии.
    Одного нашего больного, любителя рыбалки, жена часто заставала дома спящим в позе рыболова, сидящего с удочкой. Другой засыпал с горящей сигаретой и не просыпался, даже когда она падала ему на грудь. Во сне больные "держат в руках" выпавшую газету или книгу. Эта особенность характерна для пикквикского синдрома.
    Иногда после пробуждения больные плохо соображают и не сразу ориентируются в обстановке. Походив немного, они могут заснуть опять, но уже в другом месте, а потом удивляются, каким образом они туда попали.

    Несколько слов об избыточном весе

    Ожирение — непременный признак пикквикского синдрома, и жир у больных откладывается, в основном, на животе. Избыточный вес тяжким бременем ложится на сердечно-сосудистую систему, затрудняет ходьбу, вызывает одышку.
    Когда больной засыпает, задняя часть языка у него западает и мешает воздуху пройти в легкие. А тут еще отложения жира в области глотки — явление редкое, но весьма неприятное. Как тут не захрапеть!
    Но храп — полбеды; как только больной засыпает глубоко, сразу наступает закупорка дыхательных путей. Он не просыпается, но сон у него волей-неволей становится поверхностным. Ему не хватает ночью ни полноценного быстрого сна, ни дельта-сна, вот и приходится добирать их днем.

    Подводя итог

    Пикквикский синдром — собирательное название состояний, в патологии которых участвуют три фактора — ожирение, нарушение центральной регуляции дыхания и неполноценность активирующих систем. Нарушение цикла бодрствование-сон в первую очередь связано с неполадками с дыханием во сне. Первопричина же болезни коренится в дефекте гипоталамуса. Гипоталамус ведает жировым обменом и потребностями в еде и питье. Отсюда и ожирение, и повышенный аппетит, и вечная жажда; кроме того, у больных ослаблена половая функция, тоже связанная с гипоталамусом. Имеет гипоталамус отношение и к эмоциям: пикквикские больные совсем не так добродушны и покладисты, как лакей Джо; порой их охватывает депрессия, а порой и эмоционально-двигательное возбуждение. Как только больной садится на строжайшую диету и начинает худеть — дыхание у него улучшается, сон нормализуется, дневная сонливость пропадает и все эмоции возвращаются к норме. Но предрасположение к полноте остается на всю жизнь, так что выздоровевшим приходится вечно ограничивать себя в еде.

    Загадки летаргического сна

    Бопалханд Лодха был министром по общественным работам одного индийского штата. На основании каких-то туманных обвинений его отстранили от дел; желая оправдаться, он потребовал расследования, но правительство штата медлило с расследованием. Полтора месяца Лодха жил в состоянии постоянного душевного напряжения, а затем впал в глубокий летаргический сон. Сон длился семь лет, с 1944 по 1951 год. Все семь лет Лодха лежал как мертвый, ни, разу не открыл глаз и не сказал ни слова. Его кормили жидкой пищей через резиновые трубки, вставленные в ноздри, делали ему инъекции витаминов, массировали мышцы и на протяжении семи лет днем и ночью каждые полчаса меняли положение тела, чтобы не было застоя крови.
    На четвертом году летаргии Лодха перенес воспаление легких, но пенициллин спас его. Неизвестно, сколько бы он спал, если бы не заболел малярией. В первый день приступа температура у него повысилась до сорока градусов, а на следующее утро упала до тридцати пяти. В этот день больной начал чуть заметно шевелить пальцами руки, а через несколько дней — пальцами ног. Вскоре он открыл глаза, а через месяц уже мог поворачивать голову и самостоятельно есть. Зрение вернулось к нему лишь через полгода, а окончательно он пришел в себя только через год. Лодха был здоров физически и психически. В 1957 году он благополучно отпраздновал в кругу семьи свое семидесятилетие.
    Несколько лет назад в печати появилось сообщение о женщине, которая проспала двадцать лет. Женщину звали Надежда Артемовна Лебедин. Выросла она в селе Дрюкивна, под Днепропетровском, работала в колхозе птичницей. Муж ее погиб на войне. После войны она снова вышла замуж, родила дочь. В 1953 году, когда ей было тридцать пять лет, она заснула. Перед этим ее целый год клонило ко сну.
    "На работе ли, дома, в кино ли — все спать хотелось, — рассказывала она впоследствии. — Домой, бывало, приду и даже не могу до постели добраться: на пол сяду, головой прислонюсь к кровати — и засыпаю. Как-то белье замочила для стирки, а стирать уж, чувствую, не могу. Тут муж пришел, я ему говорю: умираю! Больше ничего не помню..." Первые пять лет Надежда Лебедин пролежала в больнице, затем ее взяла к себе старуха мать. Умер ее муж, дочь училась в школе-интернате. Проснулась Надежда в день смерти матери.
    Подобные случаи известны медицине с незапамятных времен. В одном медицинском сочинении XVII века рассказывается о греческом поэте Эпими-нидесе из Креты, который проспал в пещере 57 лет. История, рассказанная И.П. Павловым о двух пациентах, которых он наблюдал, обошла многие издания: некто Качалкин, "уснув" в 1898 году, "проспал" более двадцати лет! Второй пациенткой, которую также наблюдал ученый, была девочка, "уснувшая" в четырехлетнем возрасте и "проснувшаяся" взрослой девушкой.
    Что касается пятилетнего или семилетнего сна, то это совсем не редкость. Все газеты мира обошло сообщение о девятнадцатилетней Марии Елене Тельо из Аргентины, заснувшей в день убийства президента Кеннеди, в 1963 году. В 1970 году она еще спала. К сожалению, мы не знаем, продолжает она спать или уже проснулась.

    В поисках ответа

    Классификация подобных случаев начинается с так называемой периодической спячки, при которой сон продолжается от нескольких часов до двух-трех недель. Мышцы туловища у спящих расслаблены, артериальное давление понижено; на электроэнцефалограмме — сонные веретена. Несмотря на это, разбудить спящих не удается. Люди, которые спят по двое-трое суток, спят особенно крепко. Организм их заметно обезвоживается, они убавляются в весе; просыпаясь, они жалуются на головную боль и слабость. Мы называем эту форму спячки коматоподобной. Когда сонливость длится две или три недели, больные просыпаются, ходят в уборную, съедают что-нибудь и немедленно засыпают снова. Это сомнолент-ная форма спячки. Обе формы спячки встречаются у молодых людей, чаще у женщин.
    Спячка может настигнуть человека без видимых причин. Однако иногда она может быть спровоцирована физическим или умственным переутомлением. Иногда причиной спячки является органическое поражение мозговых структур, но чаще, пожалуй, виноват в ней психогенный фактор. Взаимоотношения между органическим и функциональным при этом заболевании настолько сложны, что трудно не согласиться с одним крупным неврологом, который сказал, что определение происхождения спячки во многом зависит от личных взглядов исследователя.
    Иногда врачам приходится иметь дело с синдромом Клейна-Левина. Это комбинация сомнолентной формы спячки и возникающей на это время прожорливости. Просыпаясь, больной набрасывается на все съестное, что попадается ему под руку. В эти минуты он агрессивен, возбужден, напряжен. Насытившись, он снова засыпает. И так — несколько недель. Синдром Клейна-Левина встречается чаще всего у молодых людей и является проявлением серьезных неполадок в психике и нарушения функции гипоталамических структур.
    Результатом психического потрясения может быть и длительный беспробудный сон. Такое потрясение, например, испытал индийский министр и девушка, заснувшая в день убийства американского президента Джона Кеннеди. Повышенная чувствительность к внешним обстоятельствам в сочетании с
    Почему человек засыпает летаргическим сном? Что с ним происходит в этом состоянии и почему спустя долгое время он просыпается?
    функциональными нарушениями нервной системы — благоприятная основа для летаргического сна, который так занимал воображение поэтов. Вспомним пушкинскую мертвую царевну:
    Как под крылышком у сна, Так тиха, свежа лежала, Что лишь только не дышала. Ждали три дня, но она Не восстала ото сна.
    Заснувшие летаргическим сном, конечно, дышат, но дыхание у них такое слабое и сердце бьется так редко и тихо, что и впрямь можно подумать, что человек мертв. Так и рождались в прежние времена таинственные легенды о похороненных заживо.
    В долгом летаргическом сне умственное развитие затормаживается. Вспомните вторую пациентку Павлова — девочку, заснувшую в четыре года и проснувшуюся через 18 лет. После "пробуждения" она спросила про свои игрушки — восемнадцатилетняя девушка интересовалась куклами, как маленький ребенок. Это наблюдение показывает, что развитие мозга и психики происходит вместе с ростом всего организма. В данном случае мозг, находящийся в состоянии глубокого торможения, совершенно не развивался, в то время как физическое развитие (рост и вес тела) все-таки продолжались. В клинике, где находилась больная, за ней следили, кормили через зонд питательными смесями, мыли, следили за опрятностью.
    Иногда у человека, впадающего в летаргический сон, физическое старение задерживается. В бельгийских газетах промелькнуло сообщение о женщине, проспавшей двадцать лет. Проснувшись, она выглядела почти такой же юной, как и в первые месяцы сна. Но чудо длилось недолго: за год она постарела на те же двадцать лет.
    Первая мировая война вызвала целую гамму истерических приступов сна. При бомбардировках и артиллерийских обстрелах наступала "истерическая нарколепсия": солдаты засыпали внезапно, разбудить их не удавалось. Приступ длился от нескольких минут до нескольких часов. Более длительные приступы охватывали жителей прифронтовых городов. Они выглядели как спящие, но глаза у многих были открыты, и пищу, вложенную им в рот, они проглатывали. Чтобы выйти из этого состояния, требовалось несколько дней.
    В те же военные годы объявился летаргический, или сонный, энцефалит, сыгравший важную роль в изучении сна и бодрствования. У больных двоилось в глазах, и они почти все время спали. Как мы уже говорили в главе "Жертвы "Ноны", вирус энцефалита поражал задние отделы гипоталамуса и верхние отделы ствола, где расположена восходящая активирующая система. Сходным образом страдают аппараты бодрствования и от опухолей, черепно-мозговых травм, закупорки сосудов.
    Список вариантов патологической сонливости заканчивается сонной болезнью, или "сонной немочью". Вызывает ее микроб тринаносома, который разносит знаменитая муха це-це. Через несколько месяцев после укуса у человека наступает дневная сонливость, сочетающаяся с ночной бессонницей. Особым признаком сонной болезни оказалось отсутствие стадии сонных веретен и некоторых других электроэнцефалографических феноменов. Постепенно у больного весь сон складывается из дельта-сна и быстрого сна; впрочем, все это не так уж важно; важно то, что благоприятного исхода при сонной болезни не бывает. Во всех остальных случаях врачам удается побороть патологическую сонливость у своих пациентов, и те возвращаются к нормальной жизни.

    Часов однообразный бой

    По части бессонницы тоже есть свои рекордсмены. В конце шестидесятых годов всю Европу облетело сообщение о бельгийском таможеннике Жорже Мазюи, который за 30 секунд извлекает в уме корень сорок седьмой степени. Нормальный человек прокорпел бы над этой бессмысленной операцией часов двенадцать. Когда Мазюи было 38 лет, он стал плохо спать. Чтобы заснуть, он начал считать в уме овец — не помогло. Постепенно он увлекся более сложными вычислениями. Тоже не помогло. С тех пор прошло уже тридцать лет. Все эти годы Мазюи спит по два часа в сутки и все ночи занимается упражнениями в арифметике.
    В 1886 году журнал "Русская старина" рассказал об одном слуге императрицы Елизаветы Петровны, который круглые сутки бодрствовал у ее покоев, охраняя ее жизнь. Спал он только минут пятнадцать днем, после обеда, где-нибудь в уголке, и этот сон полностью возвращал ему силы. Но он все-таки спал, хоть и пятнадцать минут. А вот Абд Саад Муса, шестидесятилетний иракский рабочий, не спит совсем уже тридцать лет. Началось это с сильного нервного потрясения: у Мусы в один день умерли мать и сын. С тех пор он и не смыкает глаз. Иракские врачи считают, что его организм в основном функционирует нормально. Более тридцати лет провела без сна пятидесятилетняя крестьянка из Андалузии Инее Паломита Фернандес. Она обращалась ко всем врачам, к каким могла, перепробовала все снотворные, какие есть на свете, но безрезультатно. Всю жизнь она проводила ночи за шитьем и газетами. Теперь, когда зрение у нее ухудшилось, она коротает время, занимаясь домашним хозяйством. Усталости она не чувствует.
    К сожалению, автору этих строк не приходилось видеть людей, которые не спят ни секунды, и он не верит в их существование. Тысячи людей утверждают, что они не смыкают глаз, но электроэнцефалограмма показывает, что они заблуждаются. Пьерон говорил: "Не спит никогда тот, кто спит постоянно". Люди, не смыкающие глаз, могут спать ночью понемногу и задремывать незаметно для себя днем — их сон похож на сон акул и дельфинов. Но хорошего в этом, конечно, ничего нет: жизнь таких людей ненормальна и неполноценна; умение извлекать корни сорок седьмой степени — слабое утешение.
    Тысячи людей... Не тысячи — миллионы! Каждый второй недоволен своим сном, каждый четвертый вступает в борьбу с недосыпанием. На полочках и в холодильниках прочно свила себе гнездо столь любезная нашему сердцу химия — снотворные, транквилизаторы, седативные средства...

    Кто виноват?

    Но как же не бороться с бессонницей, когда она так мучительна! Ворочаешься с боку на бок, думаешь об одном и том же и почти всегда о невеселом. Ничего путного в голову не приходит — одна умственная жвачка. И эту жвачку уже гвоздит одна мысль: заснуть больше не удастся, завтрашний день пропал... Так и есть, уже светает. Уже заворковали голуби. Уже захлопали двери подъездов. А вот и автобус со своими тормозами... Поистине прав был Тютчев:
    Часов однообразный бой — Томительная ночи повесть! Язык для всех равно чужой И внятный каждому как совесть!
    Нарушениям сна подвластны все возрасты. Конечно, малыши спят лучше нас с вами, но и они иногда недосыпают. Об этом мало известно, потому что они не умеют жаловаться и не знают, кому пожаловаться. А им мешают спать то прорезывающиеся зубы, то глисты, то кишечная колика. Дети постарше плохо спят из-за неправильного режима, переутомления, боязни темноты. По данным нашего обследования, о котором подробнее мы скажем ниже, 24% детей в возрасте от 10 до 14 лет и 38% от 15 до 17 лет недовольны своим сном. Юноши и девушки жалуются в основном на то, что сон у них слишком короток и что им трудно бывает заснуть. Людям старше сорока кажется, что сон недостаточно глубок; но больше всего жалоб у тех, кому за пятьдесят, — и на затяжное засыпание, и на частые ночные пробуждения, и на то, что сон покидает их утром слишком рано. Старики тоже недовольны сном, но они хоть не сетуют на утреннюю усталость.
    В Глазго и Данди было проведено интересное анкетное обследование. Врачи опросили 2446 человек, подобранных предварительно так, чтобы среди них получилась та же возрастная и социальная пропорция, что и во всей Шотландии. Это была маленькая модель страны. Людей спрашивали, когда они обычно ложатся спать, когда засыпают, в котором часу встают, как они оценивают свой сон, чувствуют ли они себя отдохнувшими. Среди сорокалетних нашлось всего 7%, которые сообщили, что спят менее пяти часов в сутки; среди семидесятипятилетних таких было 22%. Только 5% двадцатилетних сказали, что они просыпаются на рассвете и часто просыпаются ночью. У семидесятилетних эта доля выросла до 38%. Женщины на плохой сон жаловались больше, чем мужчины; каждая третья женщина из тех, кому исполнилось 65 лет, утверждала, что на засыпание у нее уходит не менее полутора часов. Среди мужчин таких на нашлось.
    Группа наших сотрудников тоже провела обследование среди населения. Мы распространили среди жителей разных кварталов Москвы анкеты, в которых было больше ста вопросов, касающихся оценки сна, возраста, профессии, состава семьи, перенесенных болезней, домашних условий. 5650 анкет были проанализированы с помощью ЭВМ, и вот что у нас получилось: 57% опрошенных были довольны своим сном, 43% недовольны: 10% — только глубиной сна, 13% - только длительностью и 20% — глубиной и длительностью вместе. Около 20% опрошенных систематически или время от времени принимали снотворное. Между теми, кого не удовлетворяет только длительность сна и кого — только глубина, разница оказалась принципиальная. Первые — назовем их мало спящими — близки по своим показателям к тем, которые были довольны своим сном, то есть к хорошо спящим. Это были по большей части молодые люди — школьники и студенты, здоровые, активные, эмоционально подвижные. Жаловались они только на дневную сонливость, с которой боролись крепким чаем и кофе. На сон им просто не хватало времени.
    У плохо спящих, жаловавшихся на недостаточную глубину и длительность сна, были серьезные основания для недовольства. Это были люди, в основном, старше сорока лет, страдавшие кто сердечно-сосудистыми заболеваниями, кто нарушениями психики — страхами, депрессией, навязчивыми привычками. Одни перенесли энцефалит, менингит, черепно-мозговые травмы, у других оказалась не в порядке эндокринная и половая сферы. У них была вся гамма моторно-вегетативных феноменов — во сне они разговаривали, вскрикивали, храпели, скрежетали зубами, расхаживали по квартире, часто им приходилось просыпаться от удушья и сердцебиения. Стоит ли удивляться тому, что все они жаловались на частые пробуждения (наиболее распространенная жалоба), затяжное засыпание, страшные сны, а кое-кто — и на ранние пробуждения. Большинство из плохо спящих принимали снотворное. Спящие неглубоко по многим показателям примыкали к этой группе, но на первом месте у них были жалобы на долгое засыпание.
    Судя по результатам анкетного опроса, женщины чаще жалуются на плохой сон, чем мужчины: 59 и 39% соответственно. Но факт этот нуждается в проверке, ибо среди тех, кто обращается к нам в клинику, женщины не преобладают. У женщин конфликтные ситуации, сказывающиеся на качестве сна, чаще всего связаны с личными делами, а у мужчин — с общественными и производственными. Меньше всего жалоб на нарушения сна предъявили нам работавшие на транспорте и на конвейере, больше всего — пенсионеры и домашние хозяйки. Среди тех, кто не состоял в браке, преобладали мало спящие, среди состоявших — неглубоко и плохо спящие, среди разведенных было всех поровну, в том числе и спящих хорошо; больше всего плохо спящих оказалось среди вдов и вдовцов.
    Почти половина опрошенных призналась в дневной сонливости. Можно было предположить, что большинство из них недовольны ночным сном. Ничего подобного: более трети хорошо спящих тоже склонны к дневному сну. Скорее всего, эта склонность отражает свойственную многим людям потребность в длительном сне, о которой мы говорили в главе о психической защите.
    Отражают ли результаты анкетного опроса истинное положение вещей? Да, конечно, если не сделать поправку на то, что часть тех, кто жалуется на сон, спят ничуть не хуже тех, кто не жалуется. Добавим к этому, что мало спящих в группу с нарушениями сна можно отнести лишь условно. Но все это в принципе не меняет дела: субъективная оценка сна не менее важна, чем объективная, ибо от нее зависят и настроение, и работоспособность.
    Таково положение в городе. А в деревне? Сотрудники Харьковского института психиатрии и неврологии провели анкетный опрос в селах Полтавской области. Результаты оказались почти такие же, как у нас. Правда, среди недовольных сном было больше мало спящих (34%) и меньше плохо спящих (13%). Деревенским жителям приходится вставать раньше, чем городским, а ложатся они теперь благодаря телевизорам одновременно с городскими. Не обнаружилась у них и тяга к дневному сну.
    Больше всего люди жалуются на позднее засыпание. Они действительно засыпают поздно, и какие-нибудь полчаса кажутся им двумя часами, а два часа — вечностью. К этим ощущениям прибавляется истинная нехватка сна — вместо пяти циклов четыре или три. Какое-то количество времени уходит на ночные пробуждения: больные просыпаются раза в четыре чаще, чем здоровые. Но главное тут не во времени, а в том, что эти пробуждения каждый раз заставляют человека волноваться: а вдруг больше заснуть не удастся? Утром человек чувствует себя разбитым отчасти потому, что недоспал, а отчасти от "компенсирующей сонливости", которая наступает как раз в это время.
    Одни утверждают, что не спят вообще, другие — что спят часа два-три, третьи говорят, что спят шесть часов, но этого им мало. Они жалуются на то, что их сон поверхностен, что они просыпаются на рассвете и больше не спят, что ночью они не находят себе места, что голова у них упорно работает даже во сне и тяжелые мысли не оставляют их ни на минуту. И они их действительно не оставляют: в стадиях дремоты и сонных веретен у них начинается активная психическая деятельность. Как при нарколепсии, сознание у них раздваивается: одна половина видит "мысли", другая ощущает это, и весь этот полусон воспринимается как бодрствование. Субъективные ощущения тесно переплетаются с объективными нарушениями сна, и одно усиливает другое. Человек думал, что он совсем не спал, а спал он, оказывается, в общей сложности четыре часа. Но разве четырех часов достаточно? Человек чувствует себя разбитым, но в этом повинны не только его ночные страхи, навязчивые идеи и наблюдения за своими мыслями, но и сокращение глубокого сна. Большое значение имеет и то, какое место занимает сон в системе ценностей того или иного человека.
    На первый взгляд даже удивительно, что такая устойчивая, жизненно важная и универсальная биологическая функция, как сон, оказывается столь уязвимой: при всех поправках получается, что у трети взрослого населения есть веские основания быть недовольными своим сном. Но именно универсальность этой функции, ее тесная связь с психической деятельностью, с вегетативной регуляцией, с активностью мозговых структур и процессами обмена и делает ее столь чувствительной ко всякого рода воздействиям. Однако мы должны все время помнить, что нарушение сна — не самостоятельная болезнь, а синдром, встречающийся при разных заболеваниях.
    Всех, кто страдает нарушениями сна, можно разделить на пять групп. Самая многочисленная — это люди с функциональными нарушениями нервной системы, легко возбудимые, склонные к дурному настроению и к фиксации на собственных ощущениях. Почти все они жалуются на бессонницу. К ним примыкает сравнительно небольшая группа людей, у которых поражены отделы головного мозга, участвующие в регуляции сна и бодрствования. Третью группу, весьма многочисленную, составляют люди с заболеваниями внутренних органов или периферических нервов; спать им мешает боль или какие-нибудь иные неприятные ощущения. К четвертой группе относятся люди с психическими заболеваниями и различными формами депрессии, вызванной внутренними причинами, и, наконец, в пятую попадают люди со случайными нарушениями сна. С этих нарушений мы и начнем следующую главу, а самые распространенные, невротические, оставим напоследок.

    Почему они не жалуются?

    "Шум, вечный шум! — читаем мы в "Дневнике" братьев Гонкуров. — Словно кто-то нарочно преследует нас. Мне нездоровится, я не мог заснуть днем; ночью меня мучит бессонница; в глубине желудка у меня словно притаилось какое-то ухо, болезненно воспринимающее всякий шум; и я придумал мрачную сказку, сюжет которой я хотел бы подсказать тени Эдгара По. Человек, вечно преследуемый шумом, переезжает с квартиры на квартиру, из одного купленного им дома в другой, из города в город, в леса, где, как в Фонтенбло, трубят в рог загонщики ланей; прячется в келье, устроенной в пирамиде, и там его оглушает стрекот кузнечиков; он все ищет и ищет безмолвия и никак не может его найти — и, наконец, убивает себя, чтобы обрести безмолвие вечного покоя, но и тут не находит его: могильные черви мешают ему спать".
    Написано это было сто десять лет назад. Что сказали бы Гонкуры сегодня, поживши хотя бы недельку среди нынешних "загонщиков ланей", пускающих во всю мочь свои магнитофоны, прогуливающих на заре собак, не отучив их лаять в это время, выпускающих по жителям поселков пулеметные очереди мопедов? И однако... Неумолимая медицина, безоговорочно осуждающая любые помехи сну, констатирует вместе с тем, что, когда люди жалуются на внешние факторы, в основе их жалоб лежит функциональное нарушение нервной системы. Один наш пациент сетовал па то, что его всю жизнь преследуют шумы: сначала это был шум, который устраивали соседи по общежитию, потом шум трамвая, потом шум на стройплощадке у дома. Все это он не выдумал, но смолоду он был психически неуравновешен; вечно у него случались служебные и личные конфликты; он фиксировал свое внимание на шумах — вот в чем беда!
    Кроме шума и ему подобных зол, сон могут нарушить самые разнообразные обстоятельства. Многие люди жалуются на последствия дальних перелетов: перемешиваются день и ночь. Нарушается сон во время акклиматизации к условиям Севера, особенно во время полярного дня, когда солнце сияет круглые сутки. Сон становится короток, поверхностен, сновидений словно бы и нет, появляется беспричинная агрессивность. При переходе к полярной ночи начинается сонливость, апатия, кошмары, сон удлиняется до 10-13 часов. Человек становится раздражителен и обидчив.
    "Человек, вечно преследуемый шумом, переезжает с квартиры на квартиру, из одного купленного им дома в другой, из города в город... он все ищет и ищет безмолвия и никак не может его найти". Из "Дневника" братьев Гонкур.
    От шума можно избавиться, с Севера можно перебраться поюжнее, труднее уехать от себя. Бывает, некоторые нарушения сна сопровождают человека всю жизнь. Еще ребенком его мучили ночные страхи. Он вскакивал с кровати, вытягивал руки и кричал, содрогаясь от ужаса. Утром он ничего не помнил. Ему уже под пятьдесят, но иногда он так же, как и в детстве, просыпается от собственного крика. Это те самые кошмары, на которые жалуется Фауст. Есть и другие, более серьезные, это вегетативно-сосудистые кризы. Человек просыпается с сильным сердцебиением, с затрудненным дыханием, на душе у него безотчетная тревога. Он не спит, его начинает знобить, у него повышается кровяное давление, поднимается температура, в брюшной полости возникают какие-то неприятные ощущения. Нередко эти кризы закрепляются и начинают систематически беспокоить людей. Автор этих строк высказал предположение, что возникают они в часы быстрого сна, на фоне обычных вегетативных сдвигов, свойственных сну, но несколько перешедших свои границы; нередко эти кризы связаны с неприятными сновидениями.
    Довольно распространены нарушения сна при заболеваниях печени, почек, желудочно-кишечного тракта. Эти заболевания часто сопровождаются неприятными сновидениями, кошмарами, двигательным беспокойством. При обострении язвенной болезни под утро спать не дают сильные боли. Люди с сердечно-сосудистыми заболеваниями засыпают довольно быстро, но нередко просыпаются через полтора-два часа с ощущением тревоги и долго не могут уснуть. Часто это пробуждение вызывается сердцебиением, одышкой или болью. Приступы стенокардии, инфаркты миокарда и гипертонические кризы — привилегия быстрого сна, а приступы бронхиальной астмы — медленного.
    Расстройства сна при внутренних болезнях обусловлены вегетативными сдвигами; именно поэтому большая часть сосудистых катастроф случается под утро, когда преобладает быстрый сон. У всех людей в быстром сне меняется пульс и давление, но у кого не в порядке склонные к спазмам коронарные сосуды, резкие перемены пульса и давления могут спровоцировать приступ стенокардии или пароксизмальной тахикардии, и сон как рукой снимет. У всех меняется во сне секреция желудочного сока, но больному язвой желудка эта перемена грозит болью, а боль почти несовместима со сном.
    Своеобразен механизм нарушения сна при интоксикациях. Угнетая мозговой метаболизм, яды вызывают резкие эмоциональные расстройства и тем самым лишают человека сна. При отравлении алкоголем человек спит менее шести часов, причем у него подавляется быстрый сон. Возвращается быстрый сон к норме нескоро, иногда на десятый день после прекращения запоя: алкоголь выводится из организма не сразу. Но не всегда быстрый сон способен на столь длительное ожидание — он может прорваться в бодрствование, и тогда у человека, отравляющего себя алкоголем, может начаться белая горячка с ее бредом и галлюцинациями.
    Если в мозге у человека существует эпилептический очаг, то тогда присущая медленному сну нейронная синхронизация может принять патологические размеры и привести к возникновению эпилептического разряда. У тех, кто страдает "дневной эпилепсией", благоприятным фоном для зарождения разряда является пониженный уровень бодрствования, а у тех, кто болен "ночной эпилепсией", — стадия сонных веретен. Раньше считалось, что приступ кончается в результате "истощения" эпилептического фокуса, но теперь ясно, что подавление приступа осуществляется активно — его гасит быстрый сон со своей десинхронизацией ритмов. Так же активно и тем же механизмом быстрого сна подавляется и приступ "дневной эпилепсии".
    У больных эпилепсией структура сна нарушена. Иногда им не хватает быстрого сна, иногда чересчур увеличивается стадия дремоты. Но несмотря ни на что, они никогда не жалуются на сон. С позиций современных гипотез это можно объяснить тем, что во время приступа некоторые конфликты и проблемы, накапливающиеся в бессознательном, изживают себя максимальным образом.
    То, что больной эпилепсией не жалуется на сон, понятно, но то, что не жалуется маниакальный больной, это поразительно. У человека, находящегося в маниакальном состоянии, самый короткий сон на свете — иногда два часа, иногда час, а о желании спать нет и помину. Больной возбужден, в постели он долго быть не может. Он вскакивает, принимается за дела, но тут же их бросает, охотно ввязывается в разговор на любую тему, но собеседник он никудышный: мысли у него перескакивают с пятого на десятое. Проведя в таком состоянии несколько часов, он внезапно засыпает коротким и глубоким сном и просыпается полный сил. Очевидно, глубина сна компенсирует его количественный дефицит. Иногда маниакальная активность достигает таких масштабов, а сон бывает столь краток, что наступает истощение организма: больной вынужден отлеживаться. После лишения быстрого сна компенсаторной отдачи в маниакальном состоянии не бывает: все конфликты у этих больных разрешаются в их бурной деятельности.

    Особая логика

    Полная этой картине противоположность — состояние депрессии. На нарушения сна жалуются все, и это не удивительно, так как и депрессия, и плохой сон связаны одним происхождением, берущим начало в структурах лимбико-ретикулярного комплекса и одной (медиаторной) химией.
    У больных депрессией есть все основания жаловаться на сон. Правда, спят они в среднем не намного меньше здоровых, но зато структура сна и качество отдельных стадий у них далеко не в блестящем состоянии. Столь необходимая организму IV стадия медленного сна вдвое короче обычной, быстрого сна тоже иногда не хватает, и в результате преобладают дремотные стадии. Во время быстрого сна на электроэнцефалограмме можно заметить сонные веретена, а во время бодрствования — дельта-волны. Бывает и "альфа-дельта-сон" — смесь дельта-волн с альфа-ритмом. Засыпают больные с трудом, просыпаются окончательно рано, ночью их донимают частые пробуждения.
    Депрессии бывают реактивные и эндогенные. Для первых толчком служит какая-нибудь травмирующая ситуация, для вторых — причины внутреннего характера. Признак эндогенной депрессии - благополучное засыпание и внезапные пробуждения среди ночи. Человек лежит без сна в самом мрачном настроении; тяготит его не определенная проблема или навязчивая идея, а смутное, но очень тяжелое ощущение тоски, страха, вины и безнадежности. В таком состоянии под утро у него может даже появиться тяга к самоубийству. Жалуется он на то, что голова у него не отдыхает, что всю ночь он думает; в то же время он признает, что думает во сне. Очевидно, это и есть те самые "мысли", которые свойственны поверхностному сну, только очень невеселые мысли.
    Когда эндогенная депрессия достигает известной остроты, больной уже засыпает с трудом. Отг бодрствования он может перейти либо к долгой дремоте с пробуждениями, либо сразу к быстрому сну.. Под утро, когда у здорового человека преобладает (быстрый сон, он только дремлет или бодрствует. По данным одного исследования, бодрствование между пятым и седьмым часом сна длится у больных депрессией около часа и просыпаются они окончательно на полчаса раньше здоровых людей.
    Депрессия — одна из распространенных причин расстройств сна. Больной жаждет заснуть, забыться в сновидениях, но сделать этого не может и депрессия лишь усугубляется.
    Картина сна при депрессии демонстрирует нам прежде всего повышенную активность пробуждающих механизмов и угнетение IV стадии. В острой форме депрессии быстрый сон появляется чаще обычного, но так как больной то и дело просыпается, сон этот никак не может реализоваться. Зато после лечения он возвращается к норме, а IV стадия не возвращается; сон остается недостаточно глубоким.
    Когда у больных эндогенной депрессией в восстановительную ночь происходит компенсаторная отдача быстрого сна, их психическое состояние быстро улучшается. На этом основании был сделан вполне логичный вывод, что нехватка быстрого сна играет важную роль в развитии депрессии Об этом свидетельствует и связь между количеством быстрого сна и выработкой катехоламинов, столь необходимых для поддержания эмоционального тонуса; с уменьшением доли быстрого сна она уменьшается, а с увеличением увеличивается. От мрачных дум и отрицательных эмоций необходима усиленная психическая защита, а частые пробуждения и поверхностный утренний сон, подавляя быстрый сон, подавляют и защиту. Больной жаждет забыться в сновидениях, но сделать этого не может, и депрессия лишь усугубляется.
    Не все ясно и с нарушениями сна при шизофрении. Сон у больных шизофренией плохой, но жалуются они на него в основном в начальной стадии болезни. Для них не существует типичных для здорового человека циркадных ритмов сна и бодрствования: и то и другое носит у них приступообразный характер и от времени суток не зависит. Большинство больных спят мало и неглубоко, но встречаются и больные с явной потребностью в глубоком сне, и если эта потребность удовлетворена, наступает клиническое улучшение. Всем формам шизофрении свойствен короткий поверхностный сон, частые пробуждения; дневные галлюцинации заменяют больным сновидения, так что ночью у них сны менее драматичны и ярки, чем у здоровых людей.
    Существует гипотеза, согласно которой больным шизофренией ночью не хватает быстрого сна: он подавлен и в виде галлюцинаций прорывается в дневное бодрствование Возможно, это и так — перед обострением болезни доля быстрого сна ночью увеличивается, а в процессе самого обострения резко падает В экспериментальных целях больных полностью лишали сна; эксперимент принес неожиданный результат: в восстановительную ночь IV стадия и не думала восстанавливаться. Ни со здоровыми людьми, ни с другими больными такого не происходило никогда.
    К тем, кто галлюцинирует, быстрый сон при его избирательном лишении тоже не возвращается, но у тех, у кого болезнь приглушена, отдача быстрого сна бурная. Если при депрессии быстрый сон никак не может прорваться, то при шизофрении прорыв осуществляется легко, хотя этот прорыв — еще не свидетельство "повышенного давления" быстрого сна. Весьма возможно, что для больного шизофренией вся наша логика не подходит, и у него свои законы переработки информации.
    Гипногенные системы, как мы знаем, обладают способностью заменять друг друга. И тем не менее сон нарушается при очень многих поражениях мозга. Четыре пятых всех жалоб на плохой сон приходится в этих случаях на синдромы, при которых патологический процесс затрагивает структуры гипоталамуса и ствола. Можно ли, однако, утверждать, что если у человека произошло органическое поражение мозга и он страдает хроническими нарушениями сна, у него что-то сломалось в механизме регуляции сна? Во многих случаях, например при гипоталамических синдромах, летаргическом энцефалитом

    Омраченное новоселье

    Рассказ о нарушениях сна при неврозах лучше всего начать с конкретной истории болезни:
    "Больная С, 41 года, обследована амбулаторно. Жалобы на плохой сон, повышенную утомляемость, слезливость, раздражительность, сильное сердцебиение при волнениях. Нарушения сна начались остро, после того как переехала на новую квартиру далеко от места работы. Приходилось рано вставать, чтобы успеть на работу. Появился страх проспать, мешавший уснуть, вскоре к нему присоединился страх по поводу нарушений сна, с которыми больная связывает ухудшение работоспособности. Говорит, что для хорошего самочувствия всегда нужно было не менее 8 часов полноценного сна. Во время отпуска сон улучшился, но потом опять стал плохим. Лекарства, в том числе транквилизаторы, давали временный эффект. Больная считает, что спит не более двух часов за ночь, остальное время — дремота или полное отсутствие сна. В детстве был чуткий сон, что она связывает с плохими жилищными условиями, затем сон наладился.
    Объективно: неврологический статус и внутренние органы без особенностей. На ЭЭГ ночного сна отсутствие стадии Е, стадия D занимает 60% времени (напоминаем читателю, что стадия D — эго III стадия, а Е это IV стадия. — А. В.). При пробуждении из стадии D среди ночи больная отрицает, что спала. Быстрый сон занимает 18,8% длительности сна. Имеются сочетания быстрых движений глаз с сонными веретенами. На графике Миннесотского теста подъем на невротических шкалах. Диагноз: неврастения..."
    С больной С. была проведена психотерапевтическая беседа, ей прописали лекарства. В истории болезни появилась пометка: "Значительное субъективное улучшение (сознает, что быстро засыпает и спит достаточно долго)".
    Большинство обращающихся к врачам за помощью по поводу нарушений сна — пациенты подобного типа. Расстройства сна встречаются у них во всех вариантах. Это чисто человеческое страдание, пишет доктор Энгельмейер из Германии, человек расплачивается им за ту свободу, которая отличает его от высших животных. Свобода же эта заключается в способности регулировать ритм сна и бодрствования, преодолевать свою потребность в сне и ослаблять во время него связь с внешним миром. Во всем этом содержатся предпосылки к функциональным нарушениям сна, а к этим предпосылкам добавляются разнообразные конфликты личного и общественного характера — от конфликта между желанием и долгом и до конфликта между потребностью предвидения и невозможностью удовлетворить ее с желаемой точностью.
    Расстройства сна — беда современной цивилизации. Согласно статистике число людей, обращающихся к специалистам с жалобами на плохой сон, неуклонно растет.

    174|
    виться от этих мыслей, тем меньше это им удавалось. Их охватывал страх перед бессонной ночью, беспокойство за свое здоровье, они представляли себе разбитый день, и сои не приходил. Порой только одна мысль оставалась в возбужденном мозге — как бы поскорее уснуть. Все до единого жаловались на то, что не могут долго находиться в одном положении, что приходится постоянно вертеться в поисках удобной позы или прохладного кусочка простыни и подушки. Часто они вставали, зажигали свет, начинали ходить по комнате, курить.
    На пробуждения среди ночи жаловалась почти половина наших пациентов. Часто они просыпались после сновидений, которые, впрочем, страшными не были, но нередко — и после глубокого сна без сновидений. Иногда пробуждения были связаны с чувством онемения в конечностях, с ощущением нехватки воздуха, болью в шейных позвонках. Но почти все считали, что просыпаются они из-за того, что сон у них недостаточно глубок, так что любой шум отчетливо им слышен. Первый раз они просыпались через полтора-два часа после засыпания, а потом маялись — когда несколько минут, а когда и несколько часов.
    Поначалу каждый из них принимал в это время снотворное, но потом от этого многие отказались: от снотворного утром голова тяжелая. Тяжелая голова была всегда и у тех, кто жаловался на ранние окончательные пробуждения. Спать им больше не хотелось, было даже ощущение, что они проспали все положенное им время, но настроение было ужасное. Настроение улучшалось лишь к середине дня, а к вечеру было совсем хорошим: они были веселы, оживленны и полны сил.
    Кто засыпал не сразу, рассказывал, что утром, около шести часов, начинался у них "самый сон", прекрасный глубокий сон, который, увы, приходилось прерывать: пора было на работу. Сон был настолько глубок, что человек еле вставал и долго не мог прийти в себя. У одних молниеносное пробуждение и долгие часы "утренней астении", у других явный феномен компенсирующего сна и пробуждение затяжное, у третьих и то и другое. Но у всех жалобы на плохой сон в первую очередь. Жалобы невротического характера на втором месте.
    Невротических жалоб, впрочем, было немало. Раздражительность, вспыльчивость, быстрая истощаемость при умственном и физическом напряжении, апатия, дурное настроение, плохой аппетит, плохая память, тревожность — мало кто забывал упомянуть обо всем этом. Каждый почти утверждал, что едва справляется с работой, читает и пишет с трудом, так как сосредоточиться не в силах. Жаловались наши пациенты на слабость таким упавшим голосом, что казалось, вот-вот они свалятся. Но ведь они годами удовлетворительно справляются со своими обязанностями на работе. Как же так? В ответ мы слышали, что их промахов на работе пока не замечают, так как жив еще завоеванный когда-то авторитет.
    Некоторые признавались, что еще с юности отличаются мнительностью. То им кажется, что они совершают на работе ошибки, но на самом деле это не так, то начальство на них косо глядит, то друзья хотят их ущемить, то у них болит сердце или голова. Одни признавались в мнительности, другие ее не замечали, но она была все равно. При таком неустойчивом состоянии вегетативной нервной системы ее не могло не быть, как не могло не быть и основания беспрерывно прислушиваться к себе: пульс и давление у них колебались, моторика желудочно-кишечного тракта была нарушена, больные отличались повышенной потливостью, у них были влажные и холодные ладони и стопы, многие из них испытывали склонность к аллергии и вегетативным кризам.

    Готовность к пробуждению

    178|
    между тем каждый второй из них ошибся: засыпали и через 20 минут, и через 15. Из опытов В. П. Данилина мы знаем, что люди, которых будят во время медленного сна, оценивают длительность сна неверно. Наши больные тоже просыпались во время медленного сна и тоже оценивали длительность своего сна неверно. Медленный сон у них был недостаточно глубок и им не хватало дельта-сна. От этого и зависела в известной степени их удовлетворенность сном. Но только ли от этого? Стоит, пожалуй, еще раз вернуться к этому вопросу.
    Дневное бодрствование у больных мы исследовали с помощью электроэнцефалограмм и корректурной пробы. Корректурная проба — очень простой тест: человеку дают какой-нибудь напечатанный текст и просят зачеркнуть в нем, скажем, все буквы К и Р. Корректурную пробу наши пациенты выполняли в полтора раза медленнее здоровых людей, но ошибок у них было не больше, чем у здоровых, даже меньше. Медлительность их объяснялась скорее всего не сонливостью, а тем, что для них этот тест означал слишком многое: все они были мнительны, а тут проверялось их здоровье.
    Объективные изменения в картине сна у больных неврозами сводятся, таким образом, к сокращению длительности сна "со всех сторон", к увеличению стадий поверхностного сна и сокращению дельта-сна, к уменьшению фазических компонентов быстрого сна и к переменам в частоте и динамике пульса. Иными словами, нарушена вся структура сна и изменены соотношения между его частями. Но кроме объективных изменений, есть еще и субъективные. Течение болезни во многом зависит от того, что чувствует больной и как он сам оценивает происходящее. Что его тяготит в первую очередь? Конечно, общее недосыпание, нехватка сна. Пяти часов недостаточно для сензитивной натуры невротика. Что еще? Частые пробуждения, особенно из медленного сна и особенно в первых двух циклах, когда быстрый сон, помогающий правильно оценивать длительность сна, еще невелик или искажен, и человек, который проснулся, проспавши, скажем, два часа, думает, что он спал минут пятнадцать, что теперь он не заснет и так далее.
    Эмоциональные расстройства, лежащие в основе невроза, влияют, таким образом, на сон вдвойне — непосредственно на структуру сна и на его восприятие. Весьма возможно, что это эмоциональное напряжение и увеличивает активность пробуждающей системы, а та не дает углубляться дельта-сну и заставляет человека просыпаться среди ночи. Увеличение абсолютной частоты пульса, усиление кожно-гальванической реакции и выработки катехоламинов — все это признаки физиологической активации, связанной с эмоциональными сдвигами.
    О том, что эмоциональное напряжение может стать причиной гиперактивности пробуждающей системы, свидетельствует и психологическое обследование больных неврозами с нарушениями сна, которое с помощью Миннесотского теста провели в нашей клинике О.А. Колосова, Ф.Б. Березин и B. C. Ротенберг. У больных обнаружились высокие показатели по шкалам депрессии, ипохондрии, тревожной мнительности, шизоидности; иногда эти показатели выходили далеко за рамки нормы.
    Мы знаем, что эмоциональные нарушения являются следствием разнообразных внутренних конфликтов, не находящих выхода в деятельности человека. Но ведь принципиальные условия для возникновения таких конфликтов существуют у всех людей. Не все, очевидно, обладают достаточно надежными и эффективными механизмами защиты от конфликтов. Вспомнил! еще раз сензитивных людей, которые лю-

    Два контура

    Раз уж мы заговорили о сновидениях, с них мы и начнем некоторое подведение итогов. В анкетах, которые мы раздавали 5650 жителям Москвы, были и вопросы о сновидениях. Наш опрос выявил:
    48% — видят сны;
    19% — иногда снились страшные сны;
    16% — видят цветные сны.
    По данным К.И. Мировского из Харьковского института неврологии и психиатрии, в сельской местности сны свои помнят 76% опрошенных, в том числе страшные — 25%. Как нам приходилось неоднократно убеждаться, запоминанию благоприятствуют у здоровых людей спонтанные пробуждения от быстрого сна, особенно в конце ночи, активность фазы быстрого сна, выражающаяся в интенсивных движениях глаз и соответствующих вегетативных компонентах, и, конечно, эмоциональная насыщенность сновидений.
    Связь между эмоциями и сновидениями отчетливо видна у больных с депрессией и тревожной мнительностью, а также с поражениями внутренних органов. Наши сотрудники проанализировали сновидения около двухсот человек с внутренними болезнями в возрасте от 20 до 60 лет. Оказалось, что страшные сны видят 46% из них — в два с лишним раза больше, чем в популяции. Психологический тест показал, что этим людям как раз и свойственна склонность к тревожной мнительности и депрессии. Очень часто сюжеты снов соответствовали характеру заболевания. Больным со слабыми или пораженными легкими, например, часто снились ситуации, в которых присутствовало физическое напряжение и одышка.
    Многие врачи связывают с эмоциональными нарушениями происхождение бронхиальной астмы, язвенной и коронарной болезни. Наши наблюдения косвенно подтверждают эту точку зрения — у лиц с этими болезнями страшные сны начались еще до начала заболевания, а у всех прочих после.
    Обследовали мы и ] 35 человек с заболеваниями нервной системы 79 из них рассказывали о своих сновидениях, 56 отрицали их. Хуже всего, как выяснилось, помнят свои сны больные с паркинсонизмом и с опухолями мозга. Больные с полисимптомной формой нарколепсии чаще отчитывались в сновидениях, чем с моносимптомной формой, то есть с одной лишь дневной сонливостью. Вообще же больные нарколепсией помнят свои сны лучше всех и при пробуждении из быстрого сна отчитываются приблизительно в 95% случаев. Зато среди больных неврозами положение иное: не то что содержательного отчета, но и простого упоминания о сновидениях часто от них не услышишь. И это не удивительно. У здорового человека за ночь должно быть в среднем 1500 быстрых движений глаз. У больных с полисимптомной формой нарколепсии их оказалось 3808, а у больных неврозами всего 300. Вот как ненормален их быстрый сон!
    Отношения между характером сновидений и внутренними болезнями сравнительно просты, но если поражена центральная нервная система, они усложняются. При опухолях и паркинсонизме, как уже говорилось, сны запоминаются плохо, да и помнить больным, видимо, почти нечего, во всяком случае, по сравнению со здоровыми людьми; при эпилепсии обнаружена четкая зависимость между уменьшением числа отчетов о снах и степенью дезорганизации структуры сна. Параллелизм виден почти везде, и только у больных неврозом — парадокс: при всей своей эмоциональности сновидениями они похвастали отчетливее промежуточные стадии, в которых феномены, свойственные быстрому и медленному сну, наблюдались одновременно. Словом, налицо была грубая дезорганизация всего цикла бодрствования и сна.

    Это привело нас к мысли, что существует иерархически построенная мозговая система, регулирующая оба состояния. В первый, регулируемый, контур этой системы входит ретикулярная активирующая система, поддерживающая уровень бодрствования, синхронизирующие аппараты, ответственные за медленный сон, и ретикулярные ядра варолиевого моста, ответственные за быстрый сон. Во втором, регулирующем, контуре осуществляется взаимодействие между этими аппаратами, их включение и смена. Там же сон и бодрствование связываются с другими системами организма — вегетативной, соматической, психической. Все говорит за то, что такой регулирующий, интегративный контур находится в пределах лимбико-ретикулярного комплекса. Внутри этого комплекса имеются и специализированные аппараты (сосу до двигательный п дыхательный центры, ядра гипоталамуса, регулирующие деятельность гипофиза и улавливающие сдвиги во внутренней среде, зоны, обеспечивающие сон и бодрствование), и нейронные образования, не несущие каких-либо конкретных обязанностей, а осуществляющие интеграцию деятельности различных мозговых систем.
    Можем ли мы точно локализовать этот регулирующий контур? Точно не можем. Но разве грубое нарушение структуры сна, возникающее при поражении глубинных отделов, входящих в лимбико-ретикулярный комплекс, не свидетельствует о его существовании именно в этой части мозга? Разве не свидетельствуют о том же нарушения в эмоциональной сфере, тотчас же сказывающиеся на характере сна? Ведь "Центры эмоций" как раз входят в лимбико-ретикулярный комплекс.
    Все это не означает, конечно, что низший, регулируемый, контур неуязвим. С его поломкой мы встречаемся и при необратимом патологическом сне, и При таких качественных сдвигах, как полное исчезновение сонных веретен или резкое уменьшение отдельных фаз сна. Но существуют десятки неврологических симптомов, которые чаще всего проистекают из сочетания структурного поражения мозга и перемен в его функциональном состоянии. Самое главное здесь — понять связь между этими двумя обстоятельствами, наложить неврологический синдром на канву Функционального состояния мозга. Сегодня мы являемся свидетелями рождения новой, функциональной неврологии, и, быть может, в этом-то и состоит основное значение исследований сна и бодрствования.
    Свой уровень бодрствования больные за редкими исключениями оценивают верно: кто жалуется на повышенную сонливость, у того она и есть. Но оценка длительности и качества ночного сна крайне субъективна и неадекватна: тем, у кого структура сна нарушена сильно, сон часто кажется нормальным, а тех, у кого сдвиги в структуре сна сравнительно невелики, сон беспокоит больше всего.
    Чем же объяснить эту странность? У всех больных с негрубыми нарушениями структуры сна сокращалась IV стадия — им не хватало самого глубокого медленного сна. Вот где кроется неудовлетворенность сном! Но у больных других групп IV стадия сокращена еще больше, а они сном своим довольны. Может быть, дело не столько в количестве того или иного вида сна, сколько в их соотношениях между собой. У те>с, кто недоволен сном, IV стадия сокращена, а доля быстрого сна остается нормальной, а у тех, кто не жалуется, обе доли сокращены как бы пропорционально.
    Продолжительность сна сказывается, конечно, на оценке, но и тут нет общей закономерности: больные с эпилептическим синдромом на почве опухоли не обращают внимания на свой короткий сон, а больные нарколепсией свой самый длинный сон клянут. Может быть, дело в качественных показателях сна? В количестве быстрых движений глаз, например? Нет, прямой связи между этими движениями или другими качественными показателями и оценкой сна не обнаруживается.
    Но, может быть, и нет смысла искать эту связь. В одних случаях она есть, в других нет, но не ею главным образом определяется удовлетворенность сном, а особенностями личности и вытекающими из этих особенностей характеристиками эмоционально-мотивационной сферы Вспомним о результатах Миннесотского теста, которому были подвергнуты больные неврозом. У больных, отрицательно оценивающих длительность и качество своего сна, обнаружились явственные сдвиги в структуре личности. А мозг у многих из них затронут, кстати, в минимальной степени. Между тем у больных с грубыми поражениями мозга и сном своим довольных сдвигов в структуре личности почти не видно.
    Наш сотрудник И.В. Родштат, проанализировав все те же 5650 анкет, нашел прямую связь между неудовлетворенностью сном и наличием эмоциональных расстройств. А другой наш сотрудник Н. А. Власов обнаружил, что некоторые лекарства заметно деформируют структуру сна у больных неврозами, уменьшая, например, долю быстрого сна. Но разве больные замечают это? Нет, они говорят, что сон их налаживается и настроение улучшается, так как эти лекарства гасят их тревоги и страхи.
    Дело не столько в структуре сна, сколько в структуре личности.

    Бессонницы не существует

    Наша книга приближается к концу. Мы с вами познакомились с историей изучения сна, гипотезами и открытиями в этой области. Мы также рассмотрели почти все виды нарушений сна и бодрствования. Вместе с тем наше замечание насчет рождения новой неврологии может вызвать у читателя двойственное ощущение — с одной стороны, хорошо, конечно, что исследовательская мысль в этой области идет вперед, но, с другой — тем, кто нуждается в помощи, нужны сейчас от медицины конкретные рекомендации и лечение.
    Что ж, у медицины есть и рекомендации и способы лечения. Год от году они совершенствуются; кое-что уходит со сцены, уступая место новому, но кое-что попадает в истинную сокровищницу "добрых старых средств". Медикаментозное лечение сочетается с психотерапевтическим, психотерапевтическое с диетой, диета с лечебной физкультурой. Тут самое главное — не запускать болезнь. Вспомните: когда мы разделили предназначенных для обследования больных неврозом на три группы, самую большую составили те, кто обратился к нам более чем через пять лет после начала нарушений сна. Легко ли помочь таким людям? Легко ли вытащить на свет и опознать первопричину их болезни? А ведь мы не раз говорили и еще раз повторим, что все нарушения сна и бодрствования вторичны. Это симптом болезни, а не сама болезнь. Прежде всего врачи должны найти эту болезнь и постараться вылечить пациента от нее или от ее последствий, если он перенес ее в прошлом. И врачи это делают, и делают с успехом.
    В этих заключительных главах мы будем говорить о лечении нарушений сна: они распространены гораздо больше, чем нарушения бодрствования. Читатель, очевидно, заметил, что мы очень редко употребляли слово "бессонница". Не будем скрывать: оно нам совсем не по душе. Может быть, оно подходит для сентиментальных романов, по для медицины и для гигиены здоровья не годится. Во-первых, есть в нем какой-то привкус безнадежности, автор же этих строк оптимист, а во-вторых, и это самое главное, оно совершенно не отражает истинного положения вещей: если не считать трех-четырех сенсационных историй, достоверность которых сомнительна, бессонницы не существует. В худшем случае, дорогой читатель, вы недосыпаете; бессонницы же у вас нет и быть не может.
    Тем не менее вы уже давно питаете слабость к "таблеткам", Нет, не ко всем, разумеется. От одних у вас утром голова "чугунная", от других ноги "ватные", но вот третьи пришлись вам в самый раз.

    Выбор снотворных препаратов сегодня велик. Но не торопитесь ! Сначала обратитесь к врачу-специалисту — только он сможет назначить вам правильное лечение, поможет подобрать препарат, который принесет вам наибольшую пользу.
    Ничего особенного! Одна таблетка перед сном, ну, две иногда, если возбуждение никак не уляжется, и никаких забот. В самом деле, о чем тут говорить?
    Нет, поговорить стоит. Чем больше "таблеток" придумывают химики, тем очевиднее становятся их недостатки, вернее, один общий недостаток. Самые распространенные снотворные, барбитураты, избавляя человека от маеты долгого засыпания, подавляют быстрый сон. Часто после барбитуратов утром голова бывает тяжелой, человек взбадривает себя крепким чаем или кофе, а сочетание барбитуратов с тонизирующими веществами еще сильнее подавляет быстрый сон. Есть такие формы нарушений сна, которым свойствен избыток быстрого сна, и тогда употребление снотворных ничего плохого в структуру сна не внесет. Но чаще всего людям не хватает именно быстрого сна или дельта-сна, и в этих обстоятельствах "таблетки" приносят столько же пользы, сколько и вреда.
    Наши сотрудники выяснили, как влияет на структуру сна циклобарбитал кальция, а также транквилизаторы элениум и эуноктин. Обследовано было более ста больных в возрасте от 22 до 49 лет с разными формами неврозов и всеми формами нарушения сна. Все три препарата удлинили сон, в основном увеличив долю сонных веретен и чуть-чуть дельта-сна. Быстрый же сон пострадал — от барбитурата заметно, от эу-ноктина — поменьше, от элениума совсем немного. И без того низкое у больных неврозами количество быстрых движений глаз снизилось от элениума еще больше. Правда, под влиянием элениума и барбитурата уменьшился так называемый активационный индекс движений, отражающий степень активности пробуждающей системы. Когда активность ретикулярной восходящей системы возрастает, деятельность гиппогенной таламо-кортикальной системы сводится к минимуму, а эта последняя, по некоторым данным, имеет непосредственное отношение к генерации сонных веретен. Вот почему от приема препаратов увеличилась доля этой стадии. Усмирение активирующей системы, кроме того, повлекло за собой уменьшение количества пробуждений среди ночи, которые многим нашим пациентам досаждали больше всего.
    Картина получается все-таки противоречивая, особенно при приеме барбитурата, не только подавляет быстрый сон, но и делает сновидения более похожими на "мысли". В свете гипотез о роли быстрого сна и сновидений радоваться тут нечему: ночью человеку нужны настоящие сновидения — образные, фантастические, бурные, а мыслить лучше всего днем.
    Бывают, разумеется, обстоятельства, когда без снотворного не обойтись, но и здесь лучше придерживаться оптимального пути, который выбирают вместе с врачом. Существуют три основных способа употребления снотворных:
    — вы принимаете таблетку или две при чрезвычайных обстоятельствах и с исчезновением этих обстоятельств прощаетесь с таблетками надолго.
    — снотворные принимаются несколько дней подряд, затем следует перерыв, затем опять неделя со снотворными и так далее.
    — снотворные принимаются регулярно, без перерывов и в течение длительного срока.
    Конечно, лучше всего случайный прием снотворных, но к нему прибегают в основном те, кто не страдает нарушениями сна. Сделать правильный выбор между вторым и третьим способом нелегко. Кажется вначале, что второй лучше: меньше "химии" попадает в организм; вызывая сон в течение нескольких дней, снотворные как бы заводят механизм сна, и он по инерции функционирует несколько дней. Потом новый завод... Но все обстоит иначе. После прекращения приема снотворного, организм начинает вырабатывать в излишке быстрый сон, компенсируя его только что состоявшееся подавление. Начинаются сумбурные, часто кошмарные сны, а иногда и недосыпание. Все это может длиться до двух месяцев. Но и беспрерывный прием снотворного не идеален: со временем в организме вырабатывается привыкание к препарату, и его лишение сопровождается психическими и физическими страданиями. Но все же, если удается держаться на одной таблетке, такой способ лучше предыдущего. Даже одно сознание, что таблетка принята или находится под рукой, успокаивает и создает предпосылки для засыпания.
    Стоит ли, впрочем, обращаться к барбитуратам? Ведь есть менее вредные, но не менее эффективные транквилизаторы, седативные и антигистаминные препараты — мягкие, безвредные гасители забот и тревог. Сейчас в арсенале медицины их великое множество, и врач без труда поможет вам выбрать то, что принесет наибольшую пользу в вашем случае.
    И все-таки всякий препарат — это "химия". А "химия" не в ладах то с печенью, то с сердечнососудистой системой, то еще с чем-нибудь. От "химии" утром может побаливать голова, может поташнивать. И потом, нет такой "химии", которая в той или иной степени не деформировала бы структуру сна, а сон все-таки должен быть полноценным. Нет, пока вы не убедитесь, что вам не помогают травы — отвар пустырника и валерианы, а лучше смесь того и другого, - подождите с таблетками. Сначала травы, потом транквилизаторы, а снотворные оставьте напоследок. И все это непременно под наблюдением врача, по строгой системе, не поддаваясь нетерпению. Не бойтесь недоспать. Не спится — зажгите свет, почитайте книгу; сон все равно сморит вас, сморит раньше, чем если вы будете лежать в темноте, ворочаться и думать о том, что заснуть не удастся.

    Вся гамма эмоций

    В арсенале медицины имеются не только лекарственные препараты. Вспомним еще раз историю болезни нашей пациентки С. С ней была проведена психотерапевтическая беседа. Все начинается с такой беседы и все кончается ею. Она помогает врачу установить первопричину невроза, выяснить особенности личности своего пациента, выбрать лечение.
    Может быть, вам не нужна никакая "химия", а достаточно будет пройти в клинике курс гипнотерапии, а может быть, вам предложат заняться специальной аутогенной тренировкой. Может, наконец, оказаться, что вам лучше всего подходит сочетание психотерапии и лекарств. Психотерапия вообще занимает первое место среди способов борьбы с неврозами. Вы знаете о себе многое, но не все. А в этом "остатке" часто и прячется причина невроза, тот толчок, с которого все и началось. Но даже если вы и помните его, болезнь может помешать вам правильно его оценить. Словом, ум хорошо, а два лучше, в чем вы сразу и убедитесь, побеседовав с врачом. Если вам предложат заняться аутогенной тренировкой — замечательно. Вас научат расслаблять мышцы, управлять своим дыханием, изменять температуру кожи рук. Научившись всему этому, вы без труда сможете вызвать у себя состояние пониженною бодрствования с преобладанием альфа-ритма, состояние, в котором исчезает всякое эмоциональное напряжение, и таким образом избавитесь от проблемы мучительного засыпания.
    Есть люди, которые благодаря аутогенной тренировке заставляют себя спать днем 10-15 минут. В перерыве между утомительными заседаниями Джон Кеннеди спал в кресле иногда всего 10 минут, и затем, освеженный, продолжал работать. По его словам, он чувствовал себя гораздо бодрее, чем после чашки крепкого кофе. Вечером он засыпал так же мгновенно. Аутогенная тренировка способна творить чудеса, а овладеть ею может каждый.
    Возможности воздействия на сон следует искать не только в аптеке и не столько в аптеке. Организация правильного ритма дня — лучшая подготовка ко сну; особенно это касается вечерних часов. Нет, не ждите здесь никаких рецептов! Мы дадим вам один лишь совет: не отказывайтесь от своих привычек и ритуалов, если они помогают вам заснуть. Эмоциональное напряжение должно быть снято любою ценой. Если вы хорошо спите после прогулки, гуляйте перед сном, если плохо — не гуляйте. Одного теплая ванна усыпляет, другого бодрит. Есть люди, которые ни за что не станут есть после восьми вечера: они боятся пополнеть. Прекрасно, но есть немало людей, у которых аппетит разыгрывается только к вечеру: если они не поужинают как следует, они не заснут. Что ж, пусть ужинают, беды в этом нет, лишь бы не нарушался общий баланс калорий: придется воздерживаться от обильного обеда и плотного завтрака.
    Всем известно, что дети плохо спят на пустой желудок. В Богемии даже существует поверье, что перед сном надо напиться воды, иначе ночью душа покинет тело, может где-нибудь заблудиться и не вернуться обратно. Многие наши пациенты признавались нам, что они не только не могут заснуть на пустой желудок, но и ночью частенько просыпаются от острого голода. Им надо непременно съесть хоть кусочек хлеба, только тогда они заснут. С одной стороны, переполненный желудок давит на диафрагму, а та — на сердце, но, с другой — ночная еда регулирует содержание сахара в крови, что многим небесполезно, а главное, помогает опять заснуть.
    Тысячи людей привыкли засыпать с книгой. Они портят себе глаза, конечно, но они сохраняют себе сон и нервную систему. Да и когда, по совести говоря, нам еще читать, как не в постели? Нейрофизиологи, кстати, доказывают, что утомление мышц, двигающих глазные яблоки, способствует сну: центры, управляющие этими мышцами, соседствуют с регуляторами сна и бодрствования.
    Есть люди, засыпающие только при определенном положении тела, например на правом боку. Есть даже такие, кто ставит свою кровать так, чтобы голова была обращена к определенной части света. Чарлз Диккенс во всех гостиницах передвигал свою кровать, сверяя ее положение с компасом: голова его должна была быть обращена только к северу. Он знал, что волны магнитного поля Земли распространяются с севера на юг, и считал, что ему надо во сне соблюдать это расположение.
    Ритуальных актов, совершаемых перед сном, множество. Их распространенность так же не случайна, как не случайно и то, что почти все, кто жалуется на сон, не соблюдают никаких ритуалов. Вспомните, что вы делали перед сном в юности, вернитесь к своим ритуалам и привычкам, это лучшее снотворное, это ведь великий волшебник — условный рефлекс!
    Каждому организму присущ свой циркадный ритм. Есть люди, которые просыпаются рано и встают рано, и утром у них пик работоспособности и бодрости; и есть люди, которые лишь ко второй половине дня стряхивают с себя остатки сна. Они с удовольствием работают вечером и засыпают поздно. Все человечество делится на таких "жаворонков" и "сов". В идеале люди должны были бы подбирать себе работу и все прочие занятия, ориентируясь на свой ритм, но во многих случаях это не получается, и люди от этого страдают, и их работа заметно проигрывает.
    В свое время мы провели обследование на крупном машиностроительном заводе Москвы и установили, что рабочие, занятые физическим трудом, даже в условиях, считающихся заведомо вредными, спят намного лучше, чем служащие заводоуправления. Физический труд дает мышцам необходимую нагрузку, а эмоциональной сфере необходимую разгрузку. Он тренирует и мышечную, и дыхательную, и сердечнососудистую систему, а вместе с ними укрепляется и нервная система. Большинству из нас сейчас не хватает физического труда. Пробел этот восполняется только физкультурой и спортом, а в этой области выбор так велик, что от человека требуется только одно — приучить себя к систематическим занятиям, которые из обязанности быстро превращаются в наслаждение.
    В своем "Путешествии на "Снарке" Джек Лондон признается, что ни один рассказ не приносил ему такого удовлетворения, какое он испытал, овладев искусством вождения яхты и плавания на доске. Вне всяких сомнений, физкультура и спорт — это одно из важнейших условий хорошего сна и полноценного бодрствования.
    Кстати, об эмоциях. Мы за то, чтобы человеку была знакома вся их многоцветная гамма. Эмоционального напряжения не надо ни в коем случае избегать. Без эмоций жизнь бедна. Пусть будут и положительные эмоции и отрицательные, пусть жизнь сверкает всеми своими красками, надо лишь не принимать близко к сердцу не стоящие того досадные события и вместе с тем не относиться ко всему хорошему как к чему-то само собой разумеющему, а уметь ему радоваться. Надо стараться жить так, чтобы две трети жизни, отведенные нам на бодрствование, были интенсивными, гармоничными и полнокровными, а не вялыми и однообразными.

    Заключение

    В начале книги мы посетовали, что треть нашей жизни теряется на сон. Теперь мы убедились, что это не потерянное время. Сон — одна из важнейших жизненных потребностей, а хороший сон — залог активного бодрствования и жизни. С такой же уверенностью можно сказать, что активное бодрствование — залог хорошего сна. Кто спит в меру своей потребности, тот времени не теряет. Прежде чем думать, правильно ли мы спим, стоит подумать над тем, правильно ли мы бодрствуем. Окинем взглядом свое бодрствование: все ли там благополучно? Все ли мы делаем для того, чтобы жизнь наша была насыщенной и интересной? Развиваем ли мы должным образом свои дарования, осуществляем ли свои мечты? Тут, безусловно, есть над чем подумать.
    Читатели не могли не заметить, что из трех третей жизни двум, протекающим в состоянии бодрствования, уделено в книге не так уж много внимания. Что это — недооценка этого состояния? Вовсе нет.
    Каждый из нас живет в мире людей не во сне, а наяву. Все, что мы делаем, мы делаем в состоянии бодрствования, а не сна. Это так очевидно и привычно, что как-то само собой состояние бодрствования стали считать главной частью человеческой жизни. А сон представлялся загадочным, даже мистическим состоянием, играющим в системе наших жизненных ценностей не очень понятную, но явно второстепенную роль. Однако, как вы смогли убедится, это не так.
    Таким образом, бодрствование определяет характер сна, а полноценный сон — важное условие успешной деятельности в состоянии бодрствования. Бодрствование и сон неразрывны.
    Вейн А.М.
    Сон: Тайны и парадоксы
    Издательство: «Эйдос Медиа», 2003 г.
    Твердый переплет, 200 стр.
    ISBN 5-94501-005-7
    Тираж: 3000 экз.
    Формат: 84x100/32
    Научный редактор Е.А. Корабельникова